<!DOCTYPE html>
<html class="no-js" lang="sq-AL" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta name="google-site-verification" content="gPmy_79a6ezRLvB8Aqevdm_y3ghw14Q-3OIJLquR1Io" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
<meta name="mobile-web-app-capable" content="yes">

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />


<link rel="stylesheet" type="text/css" href="/public/plugins/bootstrap/css/bootstrap.min.css?v=1" />

<link rel="stylesheet" type="text/css" href="/public/plugins/bxslider/jquery.bxslider.css?v=2.3" />

<link rel="stylesheet" type="text/css" href="/public/css/jquery.scrollbar.css" />
<link rel="stylesheet" type="text/css" href="/public/css/swiper.css" />
<link rel="stylesheet" type="text/css" href="/public/fonts/font.css" />
<link rel="stylesheet" type="text/css" href="/public/css/style.css?v=1551345399" />

<link rel="stylesheet" type="text/css" href="/public/css/font-awesome.css" />
<meta http-equiv="refresh" content="900">
<meta name="robots" content="noodp" />
<title>SHBA-ja vazhdon sanksionet ndaj eksportit të uraniumit nga Irani - KOHA.net</title>
<link rel="canonical" href="https://www.koha.net/bote/160862/shba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani/" />
<meta name="description" content="Shtetet e Bashkuara kan&euml; njoftuar se ka vazhduar me heqjen e pes&euml; sanksioneve q&euml; do t&rsquo;i mund&euml;soj&euml; Rusis&euml;, Kin&euml;s dhe shteteve evropiane t&euml; vazhdojn&euml; t&euml; punojn&euml; me programin civil b&euml;rthamor t&euml; Iranit.

N&euml; t&euml;..." />
<meta name="distribution" content="KOHA.net" /><link rel="alternate" hreflang="sq" href="https://www.koha.net/bote/160862/shba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani/" />
<meta property="og:title" content="SHBA-ja vazhdon sanksionet ndaj eksportit të uraniumit nga Irani" />
<meta property="og:description" content="Shtetet e Bashkuara kan&euml; njoftuar se ka vazhduar me heqjen e pes&euml; sanksioneve q&euml; do t&rsquo;i mund&euml;soj&euml; Rusis&euml;, Kin&euml;s dhe shteteve evropiane t&euml; vazhdojn&euml; t&euml; punojn&euml; me programin civil b&euml;rthamor t&euml; Iranit.

N&euml; t&euml;..." />
<meta property="og:image" content="https://www.koha.net/uploads/images/2019/May/04/auto_usa1556968420.jpg" />
<meta property="og:image:secure_url" content="https://www.koha.net/uploads/images/2019/May/04/auto_usa1556968420.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="625" />
<meta property="og:url" content="https://www.koha.net/bote/160862/shba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani/" />
<meta property="og:site_name" content="KOHA.net" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-05-04T13:13:30+02:00" />
<meta property="article:modified_time" content="2019-05-04T13:14:09+02:00" />
<meta property="og:updated_time" content="2019-05-04T13:14:09+02:00" />
<meta property="article:author" content="https://www.facebook.com/portalikohanet/" />
<meta property="article:section" content="Botë" />
<meta property="article:publisher" content="https://www.facebook.com/portalikohanet/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.koha.net\/bote\/160862\/shba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani\/"},"headline":"SHBA-ja vazhdon sanksionet ndaj eksportit t\u00eb uraniumit nga Irani","description":"Shtetet e Bashkuara kan&euml; njoftuar se ka vazhduar me heqjen e pes&euml; sanksioneve q&euml; do t&rsquo;i mund&euml;soj&euml; Rusis&euml;, Kin&euml;s dhe shteteve evropiane t&euml; vazhdojn&euml; t&euml; punojn&euml; me programin civil b&euml;rthamor t&euml; Iranit.\r\n\r\nN&euml; t&euml;...","url":"https:\/\/www.koha.net\/bote\/160862\/shba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani\/","thumbnailUrl":":\/\/www.koha.net\/uploads\/images\/2019\/May\/04\/295x255_usa1556968420.jpg","image":{"@type":"ImageObject","url":":\/\/www.koha.net\/uploads\/images\/2019\/May\/04\/auto_usa1556968420.jpg","height":625,"width":900},"dateCreated":"2019-05-04T13:13:30Z","datePublished":"2019-05-04T13:14:09Z","dateModified":"2019-05-04T13:14:09Z","articleSection":"Bot\u00eb","author":[{"@type":"Organization","name":"KOHA.net"}],"creator":{"@type":"Organization","name":"KOHA.net","logo":{"@type":"ImageObject","url":"https:\/\/www.koha.net\/public\/repository\/koha.png","width":324,"height":60}},"publisher":{"@type":"Organization","name":"Koha.net","logo":{"@type":"ImageObject","url":"https:\/\/www.koha.net\/public\/repository\/koha.png","width":324,"height":60}},"keywords":{"1":{"name":"SHBA","slug":"shba"},"2":{"name":"Irani","slug":"irani"},"3":{"name":"Uranium","slug":"uranium"}}}</script><meta name="twitter:site" value="@portalikohanet" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="SHBA-ja vazhdon sanksionet ndaj eksportit të uraniumit nga Irani - KOHA.net">
<meta name="twitter:description" content="Shtetet e Bashkuara kan&euml; njoftuar se ka vazhduar me heqjen e pes&euml; sanksioneve q&euml; do t&rsquo;i mund&euml;soj&euml; Rusis&euml;, Kin&euml;s dhe shteteve evropiane t&euml; vazhdojn&euml; t&euml; punojn&euml; me programin civil b&euml;rthamor t&euml; Iranit.

N&euml; t&euml;...">
<meta name="twitter:image" content="https://www.koha.net/uploads/images/2019/May/04/auto_usa1556968420.jpg">
<meta name="twitter:creator" content="@portalikohanet">
<meta name="twitter:site" content="@portalikohanet">
<meta property="fb:admins" content="100003087594661" />
<link rel="apple-touch-icon" sizes="57x57" href="/public/images/favicon/apple-icon-57x57.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="60x60" href="/public/images/favicon/apple-icon-60x60.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="72x72" href="/public/images/favicon/apple-icon-72x72.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="76x76" href="/public/images/favicon/apple-icon-76x76.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="114x114" href="/public/images/favicon/apple-icon-114x114.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="120x120" href="/public/images/favicon/apple-icon-120x120.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="144x144" href="/public/images/favicon/apple-icon-144x144.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="152x152" href="/public/images/favicon/apple-icon-152x152.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="180x180" href="/public/images/favicon/apple-icon-180x180.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="192x192" href="/public/images/favicon/android-icon-192x192.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="32x32" href="/public/images/favicon/favicon-32x32.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="96x96" href="/public/images/favicon/favicon-96x96.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="16x16" href="/public/images/favicon/favicon-16x16.png?v=1.1.1782">
<link rel="manifest" href="/public/images/favicon/manifest.json?v=1.1.1782">
<meta name="msapplication-TileColor" content="#ed1c24">
<meta name="msapplication-TileImage" content="/public/images/favicon/ms-icon-144x144.png?v=1.1.1782">
<meta name="theme-color" content="#e8303f">

<script src="/public/js/jquery-1.11.3.min.js"></script>
<script src="/public/js/modernizr.custom.js"></script>
<script src="/public/js/jquery.easing.1.3.js"></script>
<script src="/public/js/jquery.scrollbar.js"></script>
<script src="/public/js/jquery.matchHeight.js"></script>

<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '170341526847787'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=170341526847787&ev=PageView&noscript=1"
		/></noscript>


<meta property="fb:pages" content="121364578053756" />
<meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y" />
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-11397543-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');

            ga('create', 'UA-11397543-3', 'auto', 'adsTracker');
        </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head><body>

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="__header">
<div class="container no-padding hidden-xs _header-top">
<a href="/" class="logo">
<span></span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 614.8 187.6" style="enable-background:new 0 0 614.8 187.6;" xml:space="preserve">
<style type="text/css">
  .st0{fill:none;stroke:#000000;stroke-width:0.1;stroke-miterlimit:10;}
  .st1{fill:#ED1C24;}
  .st2{fill:#A7DB56;}
  .st3{fill:#009445;}
  .st4{fill:#662D91;}
  .st5{fill:#91278F;}
  .st6{fill:#F4A2F4;}
  .st7{fill:#8CC63F;}
  .st8{fill:#FFDB56;}
  .st9{fill:#FF7D3F;}
  .st10{fill:#CE283C;}
  .st11{fill:#FFFFFF;}
  .st12{fill:#FFC63F;}
  .st13{fill:#262261;}
  .st14{fill:#1B75BC;}
  .st15{fill:#29AAE2;}
  .st16{fill:#11703E;}
  .st17{fill:#39B54A;}
  .st18{fill:#8F53C4;}
  .st19{fill:#006838;}
  .st20{fill:#014422;}
  .st21{fill:#F15A29;}
  .st22{fill:#F7931E;}
  .st23{fill:#FF0FFF;}
  .st24{fill:#FFBFFF;}
  .st25{fill:#DE3DC7;}
  .st26{fill:#854422;}
  .st27{fill:#F2C63F;}
  .st28{fill:#C79445;}
  .st29{fill:#FF69C7;}
  .st30{fill:#165954;}
  .st31{fill:#1D897E;}
  .st32{fill:#7FDDDA;}
  .st33{fill:#FBB040;}
  .st34{fill:#701C24;}
  .st35{fill:#BF1E2D;}
  .st36{fill:#2A3990;}
  .st37{fill:#2A6E90;}
  .st38{fill:#58B7DD;}
  .st39{fill:#F9ED33;}
  .st40{fill:#9957D3;}
  .st41{fill-rule:evenodd;clip-rule:evenodd;fill:#D02315;}
  .st42{fill-rule:evenodd;clip-rule:evenodd;fill:#FEFEFE;stroke:#000000;stroke-width:0.5;stroke-miterlimit:10;}
</style>

<g>
<path class="st1" d="M161.5,72.3c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
    c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2C91,130.2,98,102,119.5,85.7c10.1-7.7,21.6-12,34.2-12.9
    c0.6,0,1.1-0.3,1.7-0.4C157.4,72.3,159.5,72.3,161.5,72.3z M155.8,174.6c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
    c-16.8-17-42.2-16.3-58.1,1.4c-14.8,16.4-15.8,42.3-2.2,60C134.7,168.6,145.3,174.3,155.8,174.6z" />
<path class="st1" d="M0.5,182.1c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
    c0-0.8,0-1.6,0-2.5c-2.9-0.4-5.6-0.6-8.4-0.9c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
    c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.5,183.4,0.5,182.8,0.5,182.1z" />
<path class="st1" d="M310.1,79.6c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
    c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
    c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
    c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
    c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
    c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
    c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
    c-0.1-11.7,0-23.4,0-35.2C310.2,81.1,310.2,80.5,310.1,79.6z" />
<path class="st1" d="M425.1,183.5c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
    c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
    c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
    c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
    c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
    c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.3,183.5,436.8,183.5,425.1,183.5z M413.6,130.9
    c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.3,130.9,402.7,130.9,413.6,130.9z" />
<path class="st1" d="M66.2,79.6c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
    c-2.6,0.3-5,0.5-7.3,0.9c-0.8,0.2-1.7,0.6-2.2,1.2C71.4,94,60.7,107.5,49.9,120.8c-0.7,0.9-0.7,1.5,0,2.4
    c13.9,18.9,27.8,37.8,41.7,56.6c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0
    c-6.7-8.8-13.2-17.4-19.8-25.9c-7.3-9.5-14.8-19.1-22.4-28.7c-1-1.3-0.9-2,0-3.3C42.5,111,53.7,96.2,64.9,81.5
    C65.3,81,65.6,80.5,66.2,79.6z" />
<path class="st1" d="M484.1,131.8c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
    c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
    c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
    c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
    c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
    c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
    c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
    C472.1,131.8,478,131.8,484.1,131.8z" />
<path class="st1" d="M573.5,155.6c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
    c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
    c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573,148.8,573.1,152.1,573.5,155.6z M562.9,152.8
    c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
    c3.4,0,6.9,0,10.3,0C556.8,152.8,559.9,152.8,562.9,152.8z" />
<path class="st1" d="M599.6,119.9c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
    c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
    c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
    c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
    C594.3,121.2,596.8,120.5,599.6,119.9z" />
</g>

</svg>
</a>
<div class="ads-728x90" style="margin:15px auto; float: right;">
<script type='text/javascript' src='/anketa/a.php?position=1&mobile=0&c=1&ci=1&time=1556969794'></script>
</div>
</div>
<nav class="border-bottom ">
<div class="container no-padding border-top">
<a href="/" class="logo_smaller">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 614.8 187.6" style="enable-background:new 0 0 614.8 187.6;" xml:space="preserve">
<style type="text/css">
  .st0{fill:none;stroke:#000000;stroke-width:0.1;stroke-miterlimit:10;}
  .st1{fill:#ED1C24;}
  .st2{fill:#A7DB56;}
  .st3{fill:#009445;}
  .st4{fill:#662D91;}
  .st5{fill:#91278F;}
  .st6{fill:#F4A2F4;}
  .st7{fill:#8CC63F;}
  .st8{fill:#FFDB56;}
  .st9{fill:#FF7D3F;}
  .st10{fill:#CE283C;}
  .st11{fill:#FFFFFF;}
  .st12{fill:#FFC63F;}
  .st13{fill:#262261;}
  .st14{fill:#1B75BC;}
  .st15{fill:#29AAE2;}
  .st16{fill:#11703E;}
  .st17{fill:#39B54A;}
  .st18{fill:#8F53C4;}
  .st19{fill:#006838;}
  .st20{fill:#014422;}
  .st21{fill:#F15A29;}
  .st22{fill:#F7931E;}
  .st23{fill:#FF0FFF;}
  .st24{fill:#FFBFFF;}
  .st25{fill:#DE3DC7;}
  .st26{fill:#854422;}
  .st27{fill:#F2C63F;}
  .st28{fill:#C79445;}
  .st29{fill:#FF69C7;}
  .st30{fill:#165954;}
  .st31{fill:#1D897E;}
  .st32{fill:#7FDDDA;}
  .st33{fill:#FBB040;}
  .st34{fill:#701C24;}
  .st35{fill:#BF1E2D;}
  .st36{fill:#2A3990;}
  .st37{fill:#2A6E90;}
  .st38{fill:#58B7DD;}
  .st39{fill:#F9ED33;}
  .st40{fill:#9957D3;}
  .st41{fill-rule:evenodd;clip-rule:evenodd;fill:#D02315;}
  .st42{fill-rule:evenodd;clip-rule:evenodd;fill:#FEFEFE;stroke:#000000;stroke-width:0.5;stroke-miterlimit:10;}
</style>

<g>
<path class="st1" d="M161.5,72.3c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
    c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2C91,130.2,98,102,119.5,85.7c10.1-7.7,21.6-12,34.2-12.9
    c0.6,0,1.1-0.3,1.7-0.4C157.4,72.3,159.5,72.3,161.5,72.3z M155.8,174.6c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
    c-16.8-17-42.2-16.3-58.1,1.4c-14.8,16.4-15.8,42.3-2.2,60C134.7,168.6,145.3,174.3,155.8,174.6z" />
<path class="st1" d="M0.5,182.1c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
    c0-0.8,0-1.6,0-2.5c-2.9-0.4-5.6-0.6-8.4-0.9c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
    c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.5,183.4,0.5,182.8,0.5,182.1z" />
<path class="st1" d="M310.1,79.6c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
    c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
    c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
    c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
    c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
    c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
    c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
    c-0.1-11.7,0-23.4,0-35.2C310.2,81.1,310.2,80.5,310.1,79.6z" />
<path class="st1" d="M425.1,183.5c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
    c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
    c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
    c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
    c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
    c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.3,183.5,436.8,183.5,425.1,183.5z M413.6,130.9
    c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.3,130.9,402.7,130.9,413.6,130.9z" />
<path class="st1" d="M66.2,79.6c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
    c-2.6,0.3-5,0.5-7.3,0.9c-0.8,0.2-1.7,0.6-2.2,1.2C71.4,94,60.7,107.5,49.9,120.8c-0.7,0.9-0.7,1.5,0,2.4
    c13.9,18.9,27.8,37.8,41.7,56.6c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0
    c-6.7-8.8-13.2-17.4-19.8-25.9c-7.3-9.5-14.8-19.1-22.4-28.7c-1-1.3-0.9-2,0-3.3C42.5,111,53.7,96.2,64.9,81.5
    C65.3,81,65.6,80.5,66.2,79.6z" />
<path class="st1" d="M484.1,131.8c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
    c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
    c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
    c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
    c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
    c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
    c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
    C472.1,131.8,478,131.8,484.1,131.8z" />
<path class="st1" d="M573.5,155.6c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
    c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
    c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573,148.8,573.1,152.1,573.5,155.6z M562.9,152.8
    c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
    c3.4,0,6.9,0,10.3,0C556.8,152.8,559.9,152.8,562.9,152.8z" />
<path class="st1" d="M599.6,119.9c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
    c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
    c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
    c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
    C594.3,121.2,596.8,120.5,599.6,119.9z" />
</g>

</svg>
</a>
<ul class="nav navbar-nav navbar-left">
<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active" id=lajme><a href="/lajme/">Lajme</a></li><li id=kronike><a href="/kronike/">Kronikë</a></li><li id=kulture><a href="/kulture/">Kulturë</a></li><li id=mes-per-mes><a href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a href="/veshtrime/">Vështrime</a></li><li id=sport><a href="/sport/">Sport</a></li><li id=lemsh><a href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a href="/horoskopi/">Horoskopi</a></li><li id=video><a href="/video/">Video</a></li><li id=mrekullia><a href="/mrekullia/">Mrekullia</a></li><li id=arkivi><a href="/arkivi/">Arkivi</a></li> <li class="pull-right __search">
<form method="get" action="/kerko">
<input type="text" name="keyword" class="form-control search" placeholder="Kërko">
</form>
</li>
</ul>
<span class="menu-icon visible-xs visible-sm"></span>
</div>
</nav>
</div> <div id="fb-root"></div>
<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/qysh-kohanet/loader.js');
</script>
<link rel="stylesheet" type="text/css" href="/public/plugins/lightbox/css/lightbox.css?v=1.2" />
<style type="text/css">
	.reklama-inside-300x250 {
		margin: 0 auto 20px auto;
		width: 300px;
	}
	.bx-wrapper .bx-prev {
		left: 0px;
		background: url("/public/plugins/lightbox/images/prev.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-next {
		right: 0px;
		background: url("/public/plugins/lightbox/images/next.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-controls-direction a {
		position: absolute;
		top: 50%;
		margin-top: -20px;
		outline: 0;
		width: 48px;
		height: 43px;
		text-indent: -9999px;
		z-index: 9999;
	    transition: opacity .25s ease-in-out;
	    -moz-transition: opacity .25s ease-in-out;
	    -webkit-transition: opacity .25s ease-in-out;
	}
	.updated-art{
		width: 100%;
		float: left;
		position: relative;
		padding-left:100px;
	}
	.updated-art:last-child::before{
		height: calc(100% - 20px);
	}
	.updated-art::before{
		content: "";
	    height: 100%;
	    position: absolute;
	    width: 1px;
	    background: #ccc;
	    left: 36px;
	}
	.updated-art h2{
		margin-top:0px;
		padding-top:0px;
	}
	.updated-date{
		background-color: #fff;
	    text-align: center;
	    font-size: 16px;
	    padding: 3px 0px 5px 0px;
	    position: absolute;
	    top:0px;
	    left: 0px;
	    font-family: 'Geogrotesque SmBd', sans-serif;
	    margin:0px 0px;
	}
</style>
<div class="container readmore-page">
<div class="row clear col-m-10">
<div class="col-md-2 col-sm-3 col-xs-12 hidden-xs">
<div class="path">
<a href="/">Ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/lajme"> Lajme <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/bote"> Botë</a> </div>
<div class="social">
<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fbote%2F160862%2Fshba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=SHBA-ja+vazhdon+sanksionet+ndaj+eksportit+t%C3%AB+uraniumit+nga+Irani&url=http%3A%2F%2Fwww.koha.net%2Fbote%2F160862%2Fshba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fbote%2F160862%2Fshba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span>  </div>
<div class="social">
<div class="fb-like" data-href="https://www.koha.net/bote/160862/shba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<span class="published">

04 May 2019 13:13 </span>
<script type='text/javascript' src='/anketa/a.php?position=4&mobile=0&c=1&r=0&time=1556969794'></script>
</div>
<main class="col-p-10 col-md-7 col-sm-9 col-xs-12 col-xs-12 inside __left-holder">
<figure class="__mobile_outside" style="position:relative;">
<img src="/uploads/images/2019/May/04/auto_usa1556968420.jpg?v=2" alt="SHBA-ja vazhdon sanksionet ndaj eksportit t&euml; uraniumit nga Irani" width="900" height="625">
</figure>
<h1 class="rm-title ">SHBA-ja vazhdon sanksionet ndaj eksportit të uraniumit nga Irani</h1>
<div class="visible-xs ndarje">
<div class="visible-xs m-320x50">
<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/rec300x250.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>
</div>
</div>
<div class="visible-xs">
<div class="social">
<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fbote%2F160862%2Fshba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=SHBA-ja+vazhdon+sanksionet+ndaj+eksportit+t%C3%AB+uraniumit+nga+Irani&url=http%3A%2F%2Fwww.koha.net%2Fbote%2F160862%2Fshba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fbote%2F160862%2Fshba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span> <div class="fb-like" data-href="https://www.koha.net/bote/160862/shba-ja-vazhdon-sanksionet-ndaj-eksportit-te-uraniumit-nga-irani/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
<span class="published">

04 May 2019 13:13 </span>
</div>
<div class="col-md-9 col-sm-12 col-xs-12 no-padding inside-text">
<div class="readmore-paragraphs">
<p>Shtetet e Bashkuara kan&euml; njoftuar se ka vazhduar me heqjen e pes&euml; sanksioneve q&euml; do t&rsquo;i mund&euml;soj&euml; Rusis&euml;, Kin&euml;s dhe shteteve evropiane t&euml; vazhdojn&euml; t&euml; punojn&euml; me programin civil b&euml;rthamor t&euml; Iranit.</p>
<p>N&euml; t&euml; nj&euml;jt&euml;n koh&euml;, Departamenti i Shtetit, m&euml; 3 maj tha se do t&rsquo;i jap fund dy heqjeve t&euml; sanksioneve q&euml; nd&euml;rlidhen me eksportin e uraniumit q&euml; konsiderohet &ldquo;sanksioni m&euml; i r&euml;nd&euml; ndaj regjimit Iranian&rdquo;.</p>
<div class="reklama-inside-300x250" id="inside-article-1"><script src="/anketa/a.php?position=8&amp;mobile=4&amp;c=1&amp;r=0&amp;time=1556969794"></script></div><p>Shtetet e Bashkuara n&euml;n presidentin Donald Trump, kan&euml; shtuar presionet ndaj Iranit, me q&euml;llim t&euml; p&euml;rfundimit t&euml;, si&ccedil; konsiderohet &ldquo;aktiviteteve malinje t&euml; Teheranit n&euml; rajon&rdquo;. Uashingtoni tanim&euml; ka ngritur sanksionet ndaj industris&euml; s&euml; naft&euml;s n&euml; Iran, me q&euml;llim t&euml; r&euml;nies s&euml; eksporteve.</p>
<p>Presidenti iranian Hassan Rouhani, tha t&euml; shtun&euml;n n&euml; nj&euml; transmetim direkt n&euml; televizionin shtet&euml;ror, se Irani duhet t&euml; luftoj&euml; sanksionet e SHBA-s&euml; duke vazhduar t&euml; eksportoj&euml; naft&euml; si dhe t&euml; rris eksportin e produkteve t&euml; tjera.</p>
<p>&ldquo;Amerika po tenton t&euml; ul&euml; rezervat tona t&euml; jashtme, ne duhet te rrisim t&euml; ardhurat nga monedha dhe t&euml; shkurtojm&euml; shpenzimet n&euml; valut&euml;&rdquo;, tha Rohani, p&euml;rcjell rel .</p>
<p>SHBA e ka goditur Iranin me sanksione t&euml; r&euml;nda ekonomike, pas vendimit t&euml; presidentit amerikan, Donald Trump, n&euml; maj t&euml; vitit 2018, p&euml;r t'u t&euml;rhequr nga nj&euml; marr&euml;veshje b&euml;rthamore me Iranin dhe fuqi t&euml; tjera bot&euml;rore.</p>
<p>Sekretari amerikan i Shtetit, Mike Pompeo, tha se SHBA do t&euml; filloj&euml; me rritjen e sanksioneve ndaj &ccedil;dokujt q&euml; p&euml;rfshihet n&euml; tregtin&euml; me uraniumin.</p>
<p>&ldquo;Administrata e presidentit Trump vazhdon ta mbaj&euml; regjimin Iranian p&euml;rgjegj&euml;s p&euml;r aktivitetet q&euml; k&euml;rc&euml;nojn&euml; stabilitetin n&euml; rajon&rdquo;, kishte th&euml;n&euml; z&euml;dh&euml;n&euml;sja e Departamentit t&euml; Shtetit.</p>
</div>
<p><strong></strong></p> <div class="tags-readmore">
<a href="/tag/shba/">#SHBA</a>
<a href="/tag/irani/">#Irani</a>
<a href="/tag/uranium/">#Uranium</a>
</div>

<div class="lexo_edhe_box">
<h4>Lexo edhe:</h4>
<ul class="read">
<li><a href="http://www.koha.net/bote/127027/shba-ja-nis-zbatimin-e-sanksioneve-me-te-ashpra-ndonjehere-ndaj-iranit/"><img src="/uploads/images/2018/November/05/250x140_45461943_2189162787992640_247663688486486016_n1541407105.jpg" style="width:92px;">SHBA-ja nis zbatimin e sanksioneve “më të ashpra ndonjëherë” ndaj Iranit</a></li><li><a href="http://www.koha.net/bote/134135/shba-ja-deshiron-rivendosjen-e-kufizimeve-ndaj-iranit/"><img src="/uploads/images/2018/December/12/250x140_kufizi1544637439.jpg" style="width:92px;">SHBA-ja dëshiron rivendosjen e kufizimeve ndaj Iranit</a></li><li><a href="http://www.koha.net/bote/138478/be-ja-vendos-sanksione-ndaj-sherbimit-te-intelegjences-iraniane/"><img src="/uploads/images/2019/January/08/250x140_irani1546954336.jpg" style="width:92px;">BE-ja vendos sanksione ndaj Shërbimit të Intelegjencës iraniane</a></li> </ul>
</div>

<div class="koment-holder">
<h1>Komentet</h1>
<div class="add-koment">
<h4>Shto koment</h4>
<form method="post" class="comment-form">
<input type="text" name="emri" placeholder="Emri" required="required">
<textarea class="txt" name="komenti" rows="5" placeholder="Shkruani komentin tuaj" required="required"></textarea>
<div class="g-recaptcha" data-sitekey="6Le8KisUAAAAALUfNiK6k8hQw0JO-47fpwIe9Raa" style="float: left;width: 100%;margin-bottom: 15px;"></div>

<button>Posto</button>
</form>
</div>
</div>

<div style="clear: both;"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-a',
				    container: 'taboola-below-article-thumbnails',
				    placement: 'Below Article Thumbnails',
				    target_type: 'mix'
				  });
				</script>

<span class="category-title rm">T&euml; ngjashme</span>
<div class="row clear col-m-10">
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/160855/termet-ne-shkup/">
<figure>
<img src="/uploads/images/2019/May/04/250x140_04tsh1556966298.jpg" alt="T&euml;rmet n&euml; Shkup">
</figure>
<h4>Tërmet në Shkup</h4>
<span class="data">58 minuta më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/160850/gjermanet-nuk-duan-qe-merkeli-te-largohet/">
<figure>
<img src="/uploads/images/2018/October/11/250x140_mummy-merkel-please-look-after-us-800x3751539240972.jpg" alt="Gjerman&euml;t nuk duan q&euml; Merkeli t&euml; largohet">
</figure>
<h4>Gjermanët nuk duan që Merkeli të largohet</h4>
<span class="data">1 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/160846/koreja-e-veriut-leshon-nje-tjeter-rakete-drejt-detit-te-japonise/">
<figure>
<img src="/uploads/images/2019/May/04/250x140_raketa1556965079.jpg" alt="Koreja e Veriut l&euml;shon nj&euml; tjet&euml;r raket&euml; drejt Detit t&euml; Japonis&euml;">
</figure>
<h4>Koreja e Veriut lëshon një tjetër raketë drejt Detit të Japonisë</h4>
<span class="data">1 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/160822/aeroplani-boeing-737-rreshqet-ne-nje-lum-te-florides-lendohen-21-udhetare/">
<figure>
<img src="/uploads/images/2019/May/04/250x140_F1172834-5245-4ECA-A837-12DBA72D6F2F_w1023_r1_s1556955235.jpg" alt="Aeroplani Boeing 737 rr&euml;shqet n&euml; nj&euml; lum t&euml; Florid&euml;s, l&euml;ndohen 21 udh&euml;tar&euml;">
</figure>
<h4>Aeroplani Boeing 737 rrëshqet në një lum të Floridës, lëndohen 21 udhëtarë</h4>
<span class="data">4 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/160803/sot-heshtje-zgjedhore-ne-maqedonine-e-veriut/">
<figure>
<img src="/uploads/images/2019/April/21/250x140_maqedonia1555857310.jpg" alt="Sot heshtje zgjedhore n&euml; Maqedonin&euml; e Veriut">
</figure>
<h4>Sot heshtje zgjedhore në Maqedoninë e Veriut</h4>
<span class="data">5 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/160774/ne-zgjedhjet-lokale-ne-angli-konservatoret-humben-me-shume-se-1-332-keshilltare/">
<figure>
<img src="/uploads/images/2019/March/24/250x140_theresa_may_bbc1553414815.jpg" alt="N&euml; zgjedhjet lokale n&euml; Angli, konservator&euml;t humb&euml;n m&euml; shum&euml; se 1.332 k&euml;shilltar&euml;">
</figure>
<h4>Në zgjedhjet lokale në Angli, konservatorët humbën më shumë se 1.332 këshilltarë</h4>
<span class="data">15 orë më parë</span>
</a>
</div>
</div>
</div>
</main>
<aside class="col-p-10 col-md-3 col-sm-3 col-xs-12 readmore-right __right-holder hidden-sm">
<div class="swipe_ads_300_600">
<script type='text/javascript' src='/anketa/a.php?position=7&mobile=2&c=1&r=0&ra=DE&time=1556969794'></script>
</div>
<span class="category-title">M&euml; t&euml; lexuarat</span>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160514/ne-izrael-fillon-dita-e-perkujtimit-te-holokaustit/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/May/02/250x140_holokausti-reuters1556806549.jpg" alt="N&euml; Izrael fillon Dita e P&euml;rkujtimit t&euml; Holokaustit">
</figure>
<div class="caption__auto sport-right">
<h3>Në Izrael fillon Dita e Përkujtimit të Holokaustit</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160770/okb-rreth-10-milione-koreanoveriore-kane-mungese-te-theksuar-ushqimi/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/May/03/250x140_okb1556912047.jpg" alt="OKB: Rreth 10 milion&euml; koreanoverior&euml; kan&euml; munges&euml; t&euml; theksuar ushqimi">
</figure>
<div class="caption__auto sport-right">
<h3>OKB: Rreth 10 milionë koreanoveriorë kanë mungesë të theksuar ushqimi</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160515/lidhja-e-modes-me-politiken-pjese-e-variantit-cek-te-diplomacise-boterore/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/May/02/250x140_02cek1556806747.jpg" alt="Lidhja e mod&euml;s me politik&euml;n, pjes&euml; e variantit &ccedil;ek t&euml; diplomacis&euml; bot&euml;rore">
 </figure>
<div class="caption__auto sport-right">
<h3>Lidhja e modës me politikën, pjesë e variantit çek të diplomacisë botërore</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160774/ne-zgjedhjet-lokale-ne-angli-konservatoret-humben-me-shume-se-1-332-keshilltare/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/24/250x140_theresa_may_bbc1553414815.jpg" alt="N&euml; zgjedhjet lokale n&euml; Angli, konservator&euml;t humb&euml;n m&euml; shum&euml; se 1.332 k&euml;shilltar&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>Në zgjedhjet lokale në Angli, konservatorët humbën më shumë se 1.332 këshilltarë</h3>
</div>
</div>
</a>
</div>
</div>

<div style="clear: both;"></div>
<div class="rekl-tab" style="margin-bottom: 20px; padding: 20px; border: 1px solid #eee;">

</div>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160269/50-jave-burgim-per-assangen-ne-britani/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/May/01/250x140_assange_britani_-_r1556708730.jpg" alt="50 jav&euml; burgim p&euml;r Assangen n&euml; Britani">
</figure>
<div class="caption__auto sport-right">
<h3>50 javë burgim për Assangen në Britani</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160531/vulin-nese-be-ja-se-do-serbine-ka-kush-ta-doje/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/April/09/250x140_09vul1554802806.jpg" alt=" Vulin: N&euml;se BE-ja s&rsquo;e do Serbin&euml;, ka kush ta doj&euml;">
</figure>
<div class="caption__auto sport-right">
<h3> Vulin: Nëse BE-ja s’e do Serbinë, ka kush ta dojë</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160533/theresa-may-ne-presion-pas-rrjedhjes-se-informacionit-per-huawei/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/January/21/250x140_Theresa_May-Reuters1548098131.jpg" alt="Theresa May n&euml; presion pas rrjedhjes s&euml; informacionit p&euml;r Huawei">
</figure>
<div class="caption__auto sport-right">
<h3>Theresa May në presion pas rrjedhjes së informacionit për Huawei</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160278/19-nxenes-ne-indi-kryejne-vetevrasje-pas-rezultatit-te-provimeve/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/May/01/250x140_indi1556712628.jpg" alt="19 nx&euml;n&euml;s n&euml; Indi kryejn&euml; vet&euml;vrasje pas rezultatit t&euml; provimeve">
</figure>
<div class="caption__auto sport-right">
<h3>19 nxënës në Indi kryejnë vetëvrasje pas rezultatit të provimeve</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160534/mogherini-presioni-ndaj-gazetarise-se-lire-po-shenon-rritje/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2018/September/03/250x140_federica_mogherini_ambasadoret_e_be__11536004596.jpg" alt="Mogherini: Presioni ndaj gazetaris&euml; s&euml; lir&euml; po sh&euml;non rritje">
</figure>
<div class="caption__auto sport-right">
<h3>Mogherini: Presioni ndaj gazetarisë së lirë po shënon rritje</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/160545/turqi-me-shume-100-zyrtare-vendvotimesh-konsiderohen-te-dyshimte/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/January/20/250x140_turqia_flamuri_pavaresia_-_r1547972446.jpg" alt="Turqi, m&euml; shum&euml; 100 zyrtar&euml; vendvotimesh konsiderohen t&euml; dyshimt&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>Turqi, më shumë 100 zyrtarë vendvotimesh konsiderohen të dyshimtë</h3>
</div>
</div>
</a>
</div>
</div>
<div class="ads-300x250 m-320x50">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.koha.net/rec.php?id=1&amp;p=2" scrolling="no" frameborder="0"></iframe>
</div>
<span class="category-title">Karikatura e ditës</span>
<div class="row editors__row">
<div class="col-md-12 col-p-10">
<a href="/karikatura/160787/karikatura-e-dites/">
<figure style="position: relative;">
<img src="/uploads/images/2019/May/04/auto_Karikatura1556949430.jpg" alt="Karikatura e dites">
</figure>
</a>
</div>
</div>
</aside>
</div>
</div>
<script src="/public/plugins/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
    $(function() {
        $('.cati-sm').matchHeight();
        $('.eq').matchHeight();
        lightbox.option({
	      'resizeDuration': 200,
	      'wrapAround': true,
	      'positionFromTop': 50
	    })
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script src="/public/js/swiper.js?v=2.2"></script>
<script type="text/javascript">
	$(function(){
		//$(".readmore-paragraphs p:eq(2)").after('<div class="ad300x250-inside-article"><script type="text/javascript" src="/anketa/a.php?position=8&mobile=4&c=1&r=0&time=1556969794"><\/script></div>');	
	})
    var swiper = new Swiper('.swiper-container', {
        effect: 'cube',
        loop:true,
        direction : 'horizontal',
        grabCursor: true,
        cube: {
            shadow: true,
            slideShadows: true,
            shadowOffset: 200,
            shadowScale: 0.94
        }
    });
</script>
<footer>
<div class="container mobile-20">
<ul class="hidden-xs hidden-sm">
<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active" id=lajme><a href="/lajme/">Lajme</a></li><li id=kronike><a href="/kronike/">Kronikë</a></li><li id=kulture><a href="/kulture/">Kulturë</a></li><li id=mes-per-mes><a href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a href="/veshtrime/">Vështrime</a></li><li id=sport><a href="/sport/">Sport</a></li><li id=lemsh><a href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a href="/horoskopi/">Horoskopi</a></li><li id=video><a href="/video/">Video</a></li><li id=mrekullia><a href="/mrekullia/">Mrekullia</a></li><li id=arkivi><a href="/arkivi/">Arkivi</a></li> <li class="footer_sm"><a href="https://www.facebook.com/portalikohanet/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="https://twitter.com/portalikohanet" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="https://www.youtube.com/channel/UCOyx7GiHKoDWcRMeHgE3U8g" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul>
<a href="/" class="f-logo">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
<g>
<path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
			                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
			                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
			                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z" />
<path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
			                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
			                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z" />
<path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
			                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
			                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
			                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
			                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
			                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
			                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
			                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z" />
<path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
			                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
			                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
			                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
			                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
			                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
			                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z" />
<path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
			                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
			                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
			                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z" />
<path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
			                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
			                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
			                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
			                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
			                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
			                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
			                C472.3,59.7,478.2,59.7,484.3,59.7z" />
<path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
			                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
			                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
			                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
			                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z" />
<path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
			                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
			                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
			                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
			                C594.5,49.1,597,48.4,599.8,47.8z" />
</g>
</svg>
</a>
<div class="f-info">
<ul>
<li><i class="fa fa-phone" aria-hidden="true"></i>+383 (0) 38 249 105</li>
<li><a href="mailto:info@koha.net"><i class="fa fa-envelope-o" aria-hidden="true"></i>info@koha.net</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i>Sheshi Nënë Tereza pn, Prishtinë</li>
<li><a href="/kontakt"><i class="fa fa-phone" aria-hidden="true"></i>Kontakt</a></li>
</ul>
</div>
<p>
Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <span>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin</span>
</p>
</div>
</footer>
<script type="text/javascript">
		        function init() {
		            window.addEventListener('scroll', function(e) {
		                var y = 300;
		                var distanceY = window.pageYOffset || document.documentElement.scrollTop,
		                    shrinkOn = y;
		                if (distanceY > shrinkOn) {
		                    $('#__header ._header-top').slideUp(200);
		                    $('#__header').addClass('smaller');
		                } else {
		                    if ($('#__header').hasClass('smaller')) {
		                        $('#__header ._header-top').slideDown(200);
		                        $('#__header').removeClass('smaller');
		                    }
		                }
		            });
		        }
		        window.onload = init();
		    </script>

<script src="/public/plugins/bootstrap/js/bootstrap.min.js"></script>

<script src="/public/plugins/bxslider/jquery.bxslider.js"></script>


<script src="/public/js/scripts.js?v=19"></script>
<script type="text/javascript">
			$(document).ready(function() {
				$('.read-slider').bxSlider({
				  auto: false,
				  controls: true,
				  speed: 500,
				  mode:'fade',
				  adaptiveHeight: true,
				  pagerType:'short'
				});
				$('.bxslider').bxSlider({
                    mode: 'fade',
                    pager:true,
                    pagerType: 'short',
                    adaptiveHeight:true,
                    auto: true,
                    autoHover: true,
                    pause: 10000,
                });
				$('.menu-icon').click(function(){
					$('#__header ul.nav').slideToggle();
				});
				jQuery('.scrollbar-inner').scrollbar();
				/*$(".__scroll").tinyscrollbar({ axis: "x"});*/
			});
		</script>
<div class="tas-ads" tas-zone="7414e0b6e" tas-format="0x0"></div>
<script type="text/javascript" async src="https://relay-ks.ads.httpool.com"></script>
</body>
</html>