<!DOCTYPE html>
<html class="no-js" lang="sq-AL" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta name="google-site-verification" content="gPmy_79a6ezRLvB8Aqevdm_y3ghw14Q-3OIJLquR1Io" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
<meta name="mobile-web-app-capable" content="yes">

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />


<link rel="stylesheet" type="text/css" href="/public/plugins/bootstrap/css/bootstrap.min.css?v=1" />

<link rel="stylesheet" type="text/css" href="/public/plugins/bxslider/jquery.bxslider.css?v=2.3" />

<link rel="stylesheet" type="text/css" href="/public/css/jquery.scrollbar.css" />
<link rel="stylesheet" type="text/css" href="/public/css/swiper.css" />
<link rel="stylesheet" type="text/css" href="/public/fonts/font.css" />
<link rel="stylesheet" type="text/css" href="/public/css/style.css?v=1569584959" />

<link rel="stylesheet" type="text/css" href="/public/css/font-awesome.css" />
<meta http-equiv="refresh" content="900">
<meta name="robots" content="noodp" />
<title>Johnson, Nixon, Clinton dhe Trump, një histori presidentësh përballë impeachmentit - KOHA.net</title>
<link rel="canonical" href="https://www.koha.net/bote/190595/johnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit/" />
<meta name="description" content="Mbetet p&euml;r t&rsquo;u vendosur n&euml;se Presidenti Donald Trump do t&euml; faj&euml;sohet, por duket se ka gjasa. P&euml;rpjekja e fundit p&euml;r t&euml; p&euml;rndjekur nj&euml; president amerikan ishte kund&euml;r Bill Clintonit n&euml; fund t&euml; viteve 1990, dhe para k&euml;saj, Richard..." />
<meta name="distribution" content="KOHA.net" /><link rel="alternate" hreflang="sq" href="https://www.koha.net/bote/190595/johnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit/" />
<meta property="og:title" content="Johnson, Nixon, Clinton dhe Trump, një histori presidentësh përballë impeachmentit" />
<meta property="og:description" content="Mbetet p&euml;r t&rsquo;u vendosur n&euml;se Presidenti Donald Trump do t&euml; faj&euml;sohet, por duket se ka gjasa. P&euml;rpjekja e fundit p&euml;r t&euml; p&euml;rndjekur nj&euml; president amerikan ishte kund&euml;r Bill Clintonit n&euml; fund t&euml; viteve 1990, dhe para k&euml;saj, Richard..." />
<meta property="og:image" content="https://www.koha.net/uploads/images/2019/October/25/auto_25impic1571989608.jpg" />
<meta property="og:image:secure_url" content="https://www.koha.net/uploads/images/2019/October/25/auto_25impic1571989608.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="583" />
<meta property="og:url" content="https://www.koha.net/bote/190595/johnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit/" />
<meta property="og:site_name" content="KOHA.net" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-10-25T09:46:37+02:00" />
<meta property="article:modified_time" content="2019-10-25T09:46:59+02:00" />
<meta property="og:updated_time" content="2019-10-25T09:46:59+02:00" />
<meta property="article:author" content="https://www.facebook.com/portalikohanet/" />
<meta property="article:section" content="Botë" />
<meta property="article:publisher" content="https://www.facebook.com/portalikohanet/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.koha.net\/bote\/190595\/johnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit\/"},"headline":"Johnson, Nixon, Clinton dhe Trump, nj\u00eb histori president\u00ebsh p\u00ebrball\u00eb impeachmentit","description":"Mbetet p&euml;r t&rsquo;u vendosur n&euml;se Presidenti Donald Trump do t&euml; faj&euml;sohet, por duket se ka gjasa. P&euml;rpjekja e fundit p&euml;r t&euml; p&euml;rndjekur nj&euml; president amerikan ishte kund&euml;r Bill Clintonit n&euml; fund t&euml; viteve 1990, dhe para k&euml;saj, Richard...","url":"https:\/\/www.koha.net\/bote\/190595\/johnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit\/","thumbnailUrl":":\/\/www.koha.net\/uploads\/images\/2019\/October\/25\/295x255_25impic1571989608.jpg","image":{"@type":"ImageObject","url":":\/\/www.koha.net\/uploads\/images\/2019\/October\/25\/auto_25impic1571989608.jpg","height":583,"width":900},"dateCreated":"2019-10-25T09:46:37Z","datePublished":"2019-10-25T09:46:59Z","dateModified":"2019-10-25T09:46:59Z","articleSection":"Bot\u00eb","author":[{"@type":"Organization","name":"KOHA.net"}],"creator":{"@type":"Organization","name":"KOHA.net","logo":{"@type":"ImageObject","url":"https:\/\/www.koha.net\/public\/repository\/koha.png","width":324,"height":60}},"publisher":{"@type":"Organization","name":"Koha.net","logo":{"@type":"ImageObject","url":"https:\/\/www.koha.net\/public\/repository\/koha.png","width":324,"height":60}}}</script><meta name="twitter:site" value="@portalikohanet" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Johnson, Nixon, Clinton dhe Trump, një histori presidentësh përballë impeachmentit - KOHA.net">
<meta name="twitter:description" content="Mbetet p&euml;r t&rsquo;u vendosur n&euml;se Presidenti Donald Trump do t&euml; faj&euml;sohet, por duket se ka gjasa. P&euml;rpjekja e fundit p&euml;r t&euml; p&euml;rndjekur nj&euml; president amerikan ishte kund&euml;r Bill Clintonit n&euml; fund t&euml; viteve 1990, dhe para k&euml;saj, Richard...">
<meta name="twitter:image" content="https://www.koha.net/uploads/images/2019/October/25/auto_25impic1571989608.jpg">
<meta name="twitter:creator" content="@portalikohanet">
<meta name="twitter:site" content="@portalikohanet">
<meta property="fb:admins" content="100003087594661" />
<link rel="apple-touch-icon" sizes="57x57" href="/public/images/favicon/apple-icon-57x57.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="60x60" href="/public/images/favicon/apple-icon-60x60.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="72x72" href="/public/images/favicon/apple-icon-72x72.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="76x76" href="/public/images/favicon/apple-icon-76x76.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="114x114" href="/public/images/favicon/apple-icon-114x114.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="120x120" href="/public/images/favicon/apple-icon-120x120.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="144x144" href="/public/images/favicon/apple-icon-144x144.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="152x152" href="/public/images/favicon/apple-icon-152x152.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="180x180" href="/public/images/favicon/apple-icon-180x180.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="192x192" href="/public/images/favicon/android-icon-192x192.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="32x32" href="/public/images/favicon/favicon-32x32.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="96x96" href="/public/images/favicon/favicon-96x96.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="16x16" href="/public/images/favicon/favicon-16x16.png?v=1.1.1782">
<link rel="manifest" href="/public/images/favicon/manifest.json?v=1.1.1782">
<meta name="msapplication-TileColor" content="#ed1c24">
<meta name="msapplication-TileImage" content="/public/images/favicon/ms-icon-144x144.png?v=1.1.1782">
<meta name="theme-color" content="#e8303f">

<script src="/public/js/jquery-1.11.3.min.js"></script>
<script src="/public/js/modernizr.custom.js"></script>
<script src="/public/js/jquery.easing.1.3.js"></script>
<script src="/public/js/jquery.scrollbar.js"></script>
<script src="/public/js/jquery.matchHeight.js"></script>

<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '170341526847787'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=170341526847787&ev=PageView&noscript=1"
		/></noscript>


<meta property="fb:pages" content="121364578053756" />
<meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y" />
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-11397543-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');

            ga('create', 'UA-11397543-3', 'auto', 'adsTracker');
        </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<style type="text/css">
            @media (min-width: 992px){
                .navbar-nav>li#zgjedhjet-2019{
                    padding-top:10px;
                }
                .navbar-nav>li#zgjedhjet-2019 a{
                    padding-top: 10px!important;
                    padding-bottom: 10px!important;
                    background-color: #0a4da1;
                    color: #fff;
                    border-radius: 4px;
                }
                .navbar-nav>li#video a{
                    background-color: transparent;
                    color:#666;
                }
            }
        </style>
</head><body>

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="__header">
<style type="text/css">
    @media (min-width: 1024px){
        .form-control.search {
            width: 41px;
        }
      }
  </style>
<div class="container no-padding hidden-xs _header-top">
<a href="/" class="logo">
<span></span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 614.8 187.6" style="enable-background:new 0 0 614.8 187.6;" xml:space="preserve">
<style type="text/css">
  .st0{fill:none;stroke:#000000;stroke-width:0.1;stroke-miterlimit:10;}
  .st1{fill:#ED1C24;}
  .st2{fill:#A7DB56;}
  .st3{fill:#009445;}
  .st4{fill:#662D91;}
  .st5{fill:#91278F;}
  .st6{fill:#F4A2F4;}
  .st7{fill:#8CC63F;}
  .st8{fill:#FFDB56;}
  .st9{fill:#FF7D3F;}
  .st10{fill:#CE283C;}
  .st11{fill:#FFFFFF;}
  .st12{fill:#FFC63F;}
  .st13{fill:#262261;}
  .st14{fill:#1B75BC;}
  .st15{fill:#29AAE2;}
  .st16{fill:#11703E;}
  .st17{fill:#39B54A;}
  .st18{fill:#8F53C4;}
  .st19{fill:#006838;}
  .st20{fill:#014422;}
  .st21{fill:#F15A29;}
  .st22{fill:#F7931E;}
  .st23{fill:#FF0FFF;}
  .st24{fill:#FFBFFF;}
  .st25{fill:#DE3DC7;}
  .st26{fill:#854422;}
  .st27{fill:#F2C63F;}
  .st28{fill:#C79445;}
  .st29{fill:#FF69C7;}
  .st30{fill:#165954;}
  .st31{fill:#1D897E;}
  .st32{fill:#7FDDDA;}
  .st33{fill:#FBB040;}
  .st34{fill:#701C24;}
  .st35{fill:#BF1E2D;}
  .st36{fill:#2A3990;}
  .st37{fill:#2A6E90;}
  .st38{fill:#58B7DD;}
  .st39{fill:#F9ED33;}
  .st40{fill:#9957D3;}
  .st41{fill-rule:evenodd;clip-rule:evenodd;fill:#D02315;}
  .st42{fill-rule:evenodd;clip-rule:evenodd;fill:#FEFEFE;stroke:#000000;stroke-width:0.5;stroke-miterlimit:10;}
</style>

<g>
<path class="st1" d="M161.5,72.3c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
    c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2C91,130.2,98,102,119.5,85.7c10.1-7.7,21.6-12,34.2-12.9
    c0.6,0,1.1-0.3,1.7-0.4C157.4,72.3,159.5,72.3,161.5,72.3z M155.8,174.6c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
    c-16.8-17-42.2-16.3-58.1,1.4c-14.8,16.4-15.8,42.3-2.2,60C134.7,168.6,145.3,174.3,155.8,174.6z" />
<path class="st1" d="M0.5,182.1c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
    c0-0.8,0-1.6,0-2.5c-2.9-0.4-5.6-0.6-8.4-0.9c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
    c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.5,183.4,0.5,182.8,0.5,182.1z" />
<path class="st1" d="M310.1,79.6c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
    c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
    c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
    c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
    c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
    c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
    c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
    c-0.1-11.7,0-23.4,0-35.2C310.2,81.1,310.2,80.5,310.1,79.6z" />
<path class="st1" d="M425.1,183.5c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
    c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
    c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
    c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
    c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
    c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.3,183.5,436.8,183.5,425.1,183.5z M413.6,130.9
    c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.3,130.9,402.7,130.9,413.6,130.9z" />
<path class="st1" d="M66.2,79.6c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
    c-2.6,0.3-5,0.5-7.3,0.9c-0.8,0.2-1.7,0.6-2.2,1.2C71.4,94,60.7,107.5,49.9,120.8c-0.7,0.9-0.7,1.5,0,2.4
    c13.9,18.9,27.8,37.8,41.7,56.6c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0
    c-6.7-8.8-13.2-17.4-19.8-25.9c-7.3-9.5-14.8-19.1-22.4-28.7c-1-1.3-0.9-2,0-3.3C42.5,111,53.7,96.2,64.9,81.5
    C65.3,81,65.6,80.5,66.2,79.6z" />
<path class="st1" d="M484.1,131.8c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
    c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
    c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
    c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
    c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
    c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
    c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
    C472.1,131.8,478,131.8,484.1,131.8z" />
<path class="st1" d="M573.5,155.6c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
    c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
    c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573,148.8,573.1,152.1,573.5,155.6z M562.9,152.8
    c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
    c3.4,0,6.9,0,10.3,0C556.8,152.8,559.9,152.8,562.9,152.8z" />
<path class="st1" d="M599.6,119.9c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
    c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
    c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
    c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
    C594.3,121.2,596.8,120.5,599.6,119.9z" />
</g>

</svg>
</a>
<div class="ads-728x90" style="margin:15px auto; float: right;">
<script type='text/javascript' src='/anketa/a.php?position=1&mobile=0&c=1&ci=1&time=1571991727'></script>
</div>
</div>
<nav class="border-bottom ">
<div class="container no-padding border-top">
<a href="/" class="logo_smaller">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 614.8 187.6" style="enable-background:new 0 0 614.8 187.6;" xml:space="preserve">
<style type="text/css">
  .st0{fill:none;stroke:#000000;stroke-width:0.1;stroke-miterlimit:10;}
  .st1{fill:#ED1C24;}
  .st2{fill:#A7DB56;}
  .st3{fill:#009445;}
  .st4{fill:#662D91;}
  .st5{fill:#91278F;}
  .st6{fill:#F4A2F4;}
  .st7{fill:#8CC63F;}
  .st8{fill:#FFDB56;}
  .st9{fill:#FF7D3F;}
  .st10{fill:#CE283C;}
  .st11{fill:#FFFFFF;}
  .st12{fill:#FFC63F;}
  .st13{fill:#262261;}
  .st14{fill:#1B75BC;}
  .st15{fill:#29AAE2;}
  .st16{fill:#11703E;}
  .st17{fill:#39B54A;}
  .st18{fill:#8F53C4;}
  .st19{fill:#006838;}
  .st20{fill:#014422;}
  .st21{fill:#F15A29;}
  .st22{fill:#F7931E;}
  .st23{fill:#FF0FFF;}
  .st24{fill:#FFBFFF;}
  .st25{fill:#DE3DC7;}
  .st26{fill:#854422;}
  .st27{fill:#F2C63F;}
  .st28{fill:#C79445;}
  .st29{fill:#FF69C7;}
  .st30{fill:#165954;}
  .st31{fill:#1D897E;}
  .st32{fill:#7FDDDA;}
  .st33{fill:#FBB040;}
  .st34{fill:#701C24;}
  .st35{fill:#BF1E2D;}
  .st36{fill:#2A3990;}
  .st37{fill:#2A6E90;}
  .st38{fill:#58B7DD;}
  .st39{fill:#F9ED33;}
  .st40{fill:#9957D3;}
  .st41{fill-rule:evenodd;clip-rule:evenodd;fill:#D02315;}
  .st42{fill-rule:evenodd;clip-rule:evenodd;fill:#FEFEFE;stroke:#000000;stroke-width:0.5;stroke-miterlimit:10;}
</style>

<g>
<path class="st1" d="M161.5,72.3c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
    c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2C91,130.2,98,102,119.5,85.7c10.1-7.7,21.6-12,34.2-12.9
    c0.6,0,1.1-0.3,1.7-0.4C157.4,72.3,159.5,72.3,161.5,72.3z M155.8,174.6c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
    c-16.8-17-42.2-16.3-58.1,1.4c-14.8,16.4-15.8,42.3-2.2,60C134.7,168.6,145.3,174.3,155.8,174.6z" />
<path class="st1" d="M0.5,182.1c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
    c0-0.8,0-1.6,0-2.5c-2.9-0.4-5.6-0.6-8.4-0.9c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
    c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.5,183.4,0.5,182.8,0.5,182.1z" />
<path class="st1" d="M310.1,79.6c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
    c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
    c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
    c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
    c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
    c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
    c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
    c-0.1-11.7,0-23.4,0-35.2C310.2,81.1,310.2,80.5,310.1,79.6z" />
<path class="st1" d="M425.1,183.5c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
    c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
    c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
    c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
    c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
    c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.3,183.5,436.8,183.5,425.1,183.5z M413.6,130.9
    c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.3,130.9,402.7,130.9,413.6,130.9z" />
<path class="st1" d="M66.2,79.6c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
    c-2.6,0.3-5,0.5-7.3,0.9c-0.8,0.2-1.7,0.6-2.2,1.2C71.4,94,60.7,107.5,49.9,120.8c-0.7,0.9-0.7,1.5,0,2.4
    c13.9,18.9,27.8,37.8,41.7,56.6c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0
    c-6.7-8.8-13.2-17.4-19.8-25.9c-7.3-9.5-14.8-19.1-22.4-28.7c-1-1.3-0.9-2,0-3.3C42.5,111,53.7,96.2,64.9,81.5
    C65.3,81,65.6,80.5,66.2,79.6z" />
<path class="st1" d="M484.1,131.8c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
    c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
    c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
    c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
    c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
    c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
    c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
    C472.1,131.8,478,131.8,484.1,131.8z" />
<path class="st1" d="M573.5,155.6c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
    c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
    c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573,148.8,573.1,152.1,573.5,155.6z M562.9,152.8
    c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
    c3.4,0,6.9,0,10.3,0C556.8,152.8,559.9,152.8,562.9,152.8z" />
<path class="st1" d="M599.6,119.9c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
    c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
    c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
    c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
    C594.3,121.2,596.8,120.5,599.6,119.9z" />
</g>

</svg>
</a>
<ul class="nav navbar-nav navbar-left">
<style type="text/css">
            .navbar-nav>li>a{
              font-size: 15px;
            }
          </style>
<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active" id=lajme><a href="/lajme/">Lajme</a></li><li id=zgjedhjet-2019><a href="/zgjedhjet-2019/">Zgjedhjet 2019</a></li><li id=kronike><a href="/kronike/">Kronikë</a></li><li id=kulture><a href="/kulture/">Kulturë</a></li><li id=mes-per-mes><a href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a href="/veshtrime/">Vështrime</a></li><li id=sport><a href="/sport/">Sport</a></li><li id=lemsh><a href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a href="/horoskopi/">Horoskopi</a></li><li id=video><a href="/video/">Video</a></li><li id=arkivi><a href="/arkivi/">Arkivi</a></li> <li class="pull-right __search">
<form method="get" action="/kerko">
<input type="text" name="keyword" class="form-control search" placeholder="Kërko">
</form>
</li>
</ul>
<span class="menu-icon visible-xs visible-sm"></span>
</div>
</nav>
</div> <div id="fb-root"></div>
<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/qysh-kohanet/loader.js');
</script>
<link rel="stylesheet" type="text/css" href="/public/plugins/lightbox/css/lightbox.css?v=1.2" />
<style type="text/css">
	.reklama-inside-300x250 {
		margin: 0 auto 20px auto;
		width: 300px;
	}
	.bx-wrapper .bx-prev {
		left: 0px;
		background: url("/public/plugins/lightbox/images/prev.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-next {
		right: 0px;
		background: url("/public/plugins/lightbox/images/next.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-controls-direction a {
		position: absolute;
		top: 50%;
		margin-top: -20px;
		outline: 0;
		width: 48px;
		height: 43px;
		text-indent: -9999px;
		z-index: 9999;
	    transition: opacity .25s ease-in-out;
	    -moz-transition: opacity .25s ease-in-out;
	    -webkit-transition: opacity .25s ease-in-out;
	}
	.updated-art{
		width: 100%;
		float: left;
		position: relative;
		padding-left:100px;
	}
	.updated-art:last-child::before{
		height: calc(100% - 20px);
	}
	.updated-art::before{
		content: "";
	    height: 100%;
	    position: absolute;
	    width: 1px;
	    background: #ccc;
	    left: 36px;
	}
	.updated-art h2{
		margin-top:0px;
		padding-top:0px;
	}
	.updated-date{
		background-color: #fff;
	    text-align: center;
	    font-size: 16px;
	    padding: 3px 0px 5px 0px;
	    position: absolute;
	    top:0px;
	    left: 0px;
	    font-family: 'Geogrotesque SmBd', sans-serif;
	    margin:0px 0px;
	}
</style>
<div class="container readmore-page">
<div class="row clear col-m-10">
<div class="col-md-2 col-sm-3 col-xs-12 hidden-xs">
<div class="path">
<a href="/">Ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/lajme"> Lajme <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/bote"> Botë</a> </div>
<div class="social">
<span class="share-icons"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fbote%2F190595%2Fjohnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Johnson%2C+Nixon%2C+Clinton+dhe+Trump%2C+nj%C3%AB+histori+president%C3%ABsh+p%C3%ABrball%C3%AB+impeachmentit&url=http%3A%2F%2Fwww.koha.net%2Fbote%2F190595%2Fjohnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fbote%2F190595%2Fjohnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span> </div>
<div class="social">
<div class="fb-like" data-href="https://www.koha.net/bote/190595/johnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<span class="published">

25 October 2019 09:46 </span>
<script type='text/javascript' src='/anketa/a.php?position=4&mobile=0&c=1&r=0&time=1571991727'></script>
</div>
<main class="col-p-10 col-md-7 col-sm-9 col-xs-12 col-xs-12 inside __left-holder">
<figure class="__mobile_outside" style="position:relative;">
<img src="/uploads/images/2019/October/25/auto_25impic1571989608.jpg?v=2" alt="Johnson, Nixon, Clinton dhe Trump, nj&euml; histori president&euml;sh p&euml;rball&euml; impeachmentit" width="900" height="583">
</figure>
<h1 class="rm-title ">Johnson, Nixon, Clinton dhe Trump, një histori presidentësh përballë impeachmentit</h1>
<div class="visible-xs ndarje">
<div class="visible-xs m-320x50">
<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/rec300x250.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>
</div>
</div>
<div class="visible-xs">
<div class="social">
<span class="share-icons"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fbote%2F190595%2Fjohnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Johnson%2C+Nixon%2C+Clinton+dhe+Trump%2C+nj%C3%AB+histori+president%C3%ABsh+p%C3%ABrball%C3%AB+impeachmentit&url=http%3A%2F%2Fwww.koha.net%2Fbote%2F190595%2Fjohnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fbote%2F190595%2Fjohnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span> <div class="fb-like" data-href="https://www.koha.net/bote/190595/johnson-nixon-clinton-dhe-trump-nje-histori-presidentesh-perballe-impeachmentit/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
<span class="published">

25 October 2019 09:46 </span>
</div>
<div class="col-md-9 col-sm-12 col-xs-12 no-padding inside-text">
<div class="readmore-paragraphs">
<p>Mbetet p&euml;r t&rsquo;u vendosur n&euml;se Presidenti Donald Trump do t&euml; faj&euml;sohet, por duket se ka gjasa. P&euml;rpjekja e fundit p&euml;r t&euml; p&euml;rndjekur nj&euml; president amerikan ishte kund&euml;r Bill Clintonit n&euml; fund t&euml; viteve 1990, dhe para k&euml;saj, Richard Nixonit n&euml; mesin e viteve &rsquo;70, dhe para k&euml;saj &hellip; Andrew Johnsonit, plot 151 vjet m&euml; par&euml;.</p>
<div class="reklama-inside-300x250" id="inside-article-1"><script src="/anketa/a.php?position=8&amp;mobile=4&amp;c=1&amp;r=0&amp;time=1571991727"></script></div><p>N&euml; m&euml;nyr&euml; q&euml; t&euml; faj&euml;soj&euml; nj&euml; president, Kongresi duhet t&euml; votojw nenet e impeachment-it &ndash; akuzat, n&euml; thelb &ndash; me nj&euml; shumic&euml; t&euml; thjesht&euml;. N&euml;se Kongresi kalon t&euml; pakt&euml;n nj&euml; nga k&euml;to nene, presidenti &euml;sht&euml; p&euml;rball&euml; impeachment-it &ndash; por kjo nuk e heq at&euml; nga detyra, p&euml;rcjell Bota.al komentin e HistoryToday.</p>
<p>P&euml;r k&euml;t&euml;, Presidenti duhet t&euml; p&euml;rballet me nj&euml; gjyq nga Senati, dhe k&euml;tu k&euml;rkohet nj&euml; super shumic&euml; prej dy t&euml; tretave.</p>
<p>President&euml; p&euml;rball&euml; impeachment-it: Andrew Johnson, 1868</p>
<p>Johnson e kish marr&euml; presidenc&euml;n tre vjet m&euml; her&euml;t, vet&euml;m 42 dit&euml; pasi u vra Abraham Lincolni. Lufta Civile sapo kishte vrar&euml; m&euml; shum&euml; se 600,000 njer&euml;z, dhe udh&euml;heq&euml;sit e bardh&euml; n&euml; jug ishin ende kund&euml;r dh&euml;nies s&euml; t&euml; drejtave p&euml;r amerikan&euml;t me ngjyr&euml;.</p>
<p>Dhoma e ul&euml;t dhe Senati ishin dy t&euml; tretat republikan&euml; &ldquo;Radikal&euml;&rdquo;, megjithat&euml;, edhe kjo shumic&euml; e Kongresit e p&euml;rcaktoi qart&euml; se Rind&euml;rtimi do t&euml; ndodhte &ndash; me nd&euml;rhyrjen edhe t&euml; ushtris&euml; s&euml; SHBA. P&euml;r nj&euml; koh&euml;, ata menduan se edhe Johnsoni ishte n&euml; an&euml;n e tyre.</p>
<p>Por m&euml; pas, dol&euml;n n&euml; pah mendimet e v&euml;rteta t&euml; Johnsonit ndaj Rind&euml;rtimit. Johnsoni, nj&euml; demokrat nga Tenesi, kund&euml;rshtoi t&euml; drejtat politike p&euml;r t&euml; liruarit, dhe d&euml;shironte t&euml; ofronte falje p&euml;r &ccedil;do ish-an&euml;tar t&euml; Konfederat&euml;s, t&euml; cil&euml;t ishin t&euml; gatsh&euml;m t&euml; betoheshin p&euml;r besnik&euml;ri ndaj Shteteve t&euml; Bashkuara. Gjith&ccedil;ka q&euml; shtetet jugore duhej t&euml; b&euml;nin p&euml;r t&rsquo;u rifutur n&euml; Union, ishte t&euml; ratifikonin Amendamentin e 13-t&euml;, i cili hoqi skllav&euml;rin&euml;.</p>
<p>Republikan&euml;t radikal&euml; menduan se plani i Johnsonit do ta linte Jugun t&euml; shk&euml;putej shum&euml; kollaj. Me nj&euml; shumic&euml; n&euml; t&euml; dy dhomat e Kongresit, ata nxit&euml;n dy Amendamente t&euml; reja q&euml; Jugu duhej t&euml; ratifikonte &ndash; 14 dhe 15 &ndash; t&euml; cil&euml;t u jepnin t&euml; drejta t&euml; plota politike, p&euml;rfshir&euml; t&euml; drejt&euml;n e vot&euml;s, t&euml; gjith&euml; t&euml; liruarve.</p>
<p>Ata miratuan gjithashtu nj&euml; ligj n&euml; 1867, t&euml; b&euml;r&euml; posa&ccedil;&euml;risht p&euml;r Johnsonin, t&euml; quajtur Ligji i Q&euml;ndrimit n&euml; Detyr&euml;. Ligji e kufizonte presidentin q&euml; t&euml; largonte disa zyrtar&euml; nga detyra, pa miratimin e Senatit.</p>
<p>Duke sfiduar k&euml;t&euml; ligj, Johnsoni shkarkoi Sekretarin e tij t&euml; Luft&euml;s, Edwin M. Stanton &ndash; i vetmi an&euml;tar i kabinetit q&euml; ishte kund&euml;r politik&euml;s s&euml; tij t&euml; Rind&euml;rtimit &ndash; gjat&euml; pushimeve t&euml; Kongresit n&euml; ver&euml;n e 1867. Johnsoni e z&euml;vend&euml;soi Stantonin me Gjeneralin Ulysses S. Grant, por kur Senati u p&euml;rpoq t&euml; rivendoste Stantonin disa muaj m&euml; von&euml;, Granti e nuhati kosheren e blet&euml;ve ku ndodhej, dhe dha dor&euml;heqjen.</p>
<p>I zem&euml;ruar me Kongresin, Johnsoni injoroi em&euml;rimin e Stantonit dhe zgjodhi gjeneral-major Lorenzo Thomasin p&euml;r t&euml; plot&euml;suar pozicionin e sekretarit. Kjo ishte nj&euml; shkelje e drejtp&euml;rdrejt&euml; e Ligjit t&euml; Q&euml;ndrimit n&euml; Detyr&euml; dhe nenet e impeachment-it, u hartuan brenda pak dit&euml;sh.</p>
<p>Kishte, n&euml; total, 11 nene t&euml; impeachment-it t&euml; hartuar nga Kongresi, pothuajse t&euml; gjitha q&euml; kishin t&euml; b&euml;nin me veprimet e Johnsonit rreth Stantontit dhe Ligjit n&euml; fjal&euml;, megjith&euml;se nuk mungonte akuza e mbajtjes s&euml; fjalimeve n&euml; nj&euml; p&euml;rpjekje p&euml;r t&euml; sjell&euml; &ldquo;posht&euml;rim, tallje, urrejtje, p&euml;rbuzje dhe qortim [ndaj] Kongresit t&euml; Shteteve t&euml; Bashkuara&rdquo;, dhe &ldquo;p&euml;r t&euml; d&euml;mtuar dhe shkat&euml;rruar respektin e t&euml; gjith&euml; njer&euml;zve t&euml; mir&euml; t&euml; Shteteve t&euml; Bashkuara p&euml;r Kongresin&rdquo;.</p>
<p>Dhoma e ul&euml;t votoi t&euml; faj&euml;sonte Johnsonin n&euml; 24 Shkurt 1868. M&euml; 5 Mars filloi gjyqi i Senatit ndaj Johnson-it. Me mij&euml;ra amerikan&euml; ishin t&euml; d&euml;shp&euml;ruar p&euml;r t&euml; gjetur bileta p&euml;r ngjarjen m&euml; arg&euml;tuese t&euml; vitit.</p>
<p>Me 16 maj, megjithat&euml;, p&euml;rpjekja p&euml;r t&euml; d&euml;nuar Johnsonin d&euml;shtoi vet&euml;m p&euml;r nj&euml; vot&euml; n&euml; Senat. Republikan&euml;t ende e urrenin at&euml;, por ishin t&euml; detyruar t&euml; ruanin integritetin e zyr&euml;s presidenciale. Johnsoni sh&euml;rbeu pjes&euml;n tjet&euml;r t&euml; mandatit t&euml; tij, megjith&euml;se me nj&euml; munges&euml; t&euml; besueshm&euml;ris&euml; dhe pushtetit.</p>
<p>RICHARD NIXON: Impeachment-i, q&euml; u b&euml; hetim, q&euml; solli dor&euml;heqje</p>
<p>Teknikisht, saga e skandalit &ldquo;Watergate&rdquo; e Presidentit Richard Nixon nuk p&euml;rfundoi n&euml; impeachment, pasi ai dha dor&euml;heqjen p&euml;rpara se t&euml; mund t&euml; arrinte n&euml; at&euml; pik&euml;, por deri n&euml; koh&euml;n kur Nixon dha dor&euml;heqjen, Dhoma dhe Senati kishin mbledhur prova t&euml; mjaftueshme p&euml;r t&euml; ecur p&euml;rpara me procesin e impeachment-it.</p>
<p>Procedimet e faj&euml;simit t&euml; Nixon-it buruan kryesisht nga nd&euml;rhyrjet e tij n&euml; futjen vjedhurazi, n&euml; 17 qershor 1972 n&euml; selin&euml; e Komitetit Demokratik Komb&euml;tar, n&euml; zyrat q&euml; ndodheshin n&euml; hotelin &ldquo;Watergate&rdquo; n&euml; Washington, DC. Administrata e Nixonit u p&euml;rpoq n&euml; &ccedil;do hap p&euml;r t&euml; parandaluar &ccedil;do bashk&euml;punim me Dhom&euml;n, duke shkaktuar edhe nj&euml; kriz&euml; kushtetuese.</p>
<p>Por doli q&euml; Nixoni kishte regjistruar n&euml; fsheht&euml;si biseda private n&euml; Zyr&euml;n Ovale, dhe disa nga ato regjistrime shfaqnin vet&euml; Nixonin, duke u p&euml;rpjekur t&euml; p&euml;rdorte pushtetet e tij presidenciale p&euml;r t&euml; ndaluar hetimin e FBI-s&euml;, p&euml;r skandalin e Watergate.</p>
<p>M&euml; 24 korrik 1974, Gjykata e Lart&euml; e detyroi m&euml; n&euml; fund Nixonin t&euml; dor&euml;zoj&euml; kasetat. Shiritat p&euml;rmbanin prova t&euml; pakund&euml;rshtueshme, dhe n&euml;se Nixoni do t&euml; kishte q&euml;ndruar p&euml;r t&euml; vazhduar impeachment-in, at&euml;her&euml; ai do t&euml; duhej t&euml; p&euml;rballej me nj&euml; Kongres e Senat me shumic&euml; Demokratike. Ishte e qart&euml; se Nixoni do t&euml; faj&euml;sohej, dhe shum&euml; shpejt.</p>
<p>Nd&euml;rsa u mor&euml;n n&euml; konsiderat&euml; shum&euml;, t&euml; tre nenet e faj&euml;simit q&euml; u miratuan nga Komiteti Gjyq&euml;sor i Kongresit ishin pengim i drejt&euml;sis&euml; (n&euml; lidhje me futjen n&euml; Watergate dhe mbulimin e ngjarjes, mbetur n&euml; tentativ&euml; nga Nixoni dhe stafi i tij, si dhe mosdor&euml;zimi i kasetave fam&euml;keqe t&euml; Sht&euml;pis&euml; s&euml; Bardh&euml;), shp&euml;rdorimi i pushtetit dhe shp&euml;rfillja e Kongresit.</p>
<p>Por Dhoma e ul&euml;t, e mbushur plot, nuk do t&euml; mundej t&euml; votonte p&euml;r impeachment-in, pasi Nixoni dha dor&euml;heqjen n&euml; 9 gusht 1974. &ldquo;Un&euml; kurr&euml; nuk kam qen&euml; nj&euml; njeri q&euml; dor&euml;zohem. T&euml; largohem nga detyra para se t&euml; p&euml;rfundoj&euml; mandati im &euml;sht&euml; e neveritshme p&euml;r &ccedil;do instinkt n&euml; trupin tim&rdquo;, tha Nixoni n&euml; nj&euml; fjalim televiziv, ku u p&euml;rpoq t&euml; p&euml;rshkruante presidenc&euml;n e tij si nj&euml; fitore p&euml;r SHBA. &ldquo;T&euml; kesh sh&euml;rbyer n&euml; k&euml;t&euml; zyr&euml; &euml;sht&euml; t&euml; kesh ndier nj&euml; sens shum&euml; personal af&euml;rsie me &ccedil;do amerikan. Un&euml; po largohem me k&euml;t&euml; lutje: Hiri i Zotit qoft&euml; me ju n&euml; t&euml; gjitha dit&euml;t n&euml; vazhdim&rdquo;.</p>
<p>N&euml; mesdit&euml; t&euml; nes&euml;rmen, ai i dha frer&euml;t e presidenc&euml;s z&euml;vend&euml;sit t&euml; tij, Gerald Ford. Fordi e fali Nixonin vet&euml;m nj&euml; muaj m&euml; von&euml;, duke e mbrojtur at&euml; nga aktakuza apo ndjekja e mundshme penale.</p>
<p>BILL CLINTON: Skandali Le&euml;insky, q&euml; p&euml;r pak fundosi presidentin e adhuruar</p>
<p>Presidenca e Bill Clintonit gati p&euml;rfundoi, kur Dhoma e ul&euml;t e kontrolluar nga republikan&euml;t kaloi dy nene t&euml; impeachment-it.</p>
<p>Akuzat e Kongresit u informuan kryesisht nga K&euml;shilltari i Pavarur Kenneth Starr, i cili fillimisht u em&euml;rua n&euml; 1994 p&euml;r t&euml; hetuar nj&euml; kompani t&euml; pasurive t&euml; patundshme, t&euml; quajtur &ldquo;Whitewater&rdquo;, n&euml; t&euml; cil&euml;n Clinton&euml;t kishte investuar n&euml; vitet 1970 dhe &lsquo;80.</p>
<p>Por hetimi u zgjerua p&euml;r t&euml; p&euml;rfshir&euml; pretendimet e ngacmimeve seksuale p&euml;r t&euml; cilat akuzohej Presidentit Clinton, pasi ish-punonj&euml;sja e qeveris&euml; s&euml; Arkansasit, Paula Jones ngriti nj&euml; padi kund&euml;r presidentit n&euml; maj 1994, p&euml;r ngacmime ndaj saj kur ai ishte guvernator i shtetit.</p>
<p>Dhe m&euml; pas, n&euml; janar 1998, publiku u informua p&euml;r nj&euml; skandal krejt&euml;sisht t&euml; ve&ccedil;ant&euml; q&euml; po mbahej prapa dyerve t&euml; mbyllura p&euml;r muaj t&euml; t&euml;r&euml;: afera e dyshuar e Clintonit me praktikanten e at&euml;hershme t&euml; Sht&euml;pis&euml; s&euml; Bardh&euml;, Monica Lewinsky.</p>
<p>Aktet seksuale t&euml; Clintonit dhe Lewinskyt kishin qen&euml; konsensuale, por sipas raportit t&euml; Starr, Clinton e kishte udh&euml;zuar q&euml; ajo t&euml; g&euml;njente hetuesit p&euml;r lidhjen e tyre. P&euml;r m&euml; tep&euml;r, Starr pretendoi se vet&euml; Clinton kishte g&euml;njyer nj&euml; juri t&euml; madhe, kur u kish th&euml;n&euml;: &ldquo;Nuk ka ndodhur asgj&euml;&rdquo;, midis tij dhe Lewinskyt.</p>
<p>Dhoma e ul&euml;t miratoi dy nga kat&euml;r nenet e faj&euml;simit, pothuajse plot&euml;sisht p&euml;rgjat&euml; linjave t&euml; partis&euml;, m&euml; 19 dhjetor 1998. N&euml; Senat, i cili ishte gjithashtu i kontrolluar nga republikan&euml;t, mjaft an&euml;tar&euml; t&euml; partis&euml; republikane votuan kund&euml;r impeachment, p&euml;r t&euml; mbajtur Klinton n&euml; detyr&euml;. M&euml; 12 shkurt 1999, votimi i p&euml;rgjithsh&euml;m ishte 50-50 p&euml;r akuz&euml;n e pengimit t&euml; drejt&euml;sis&euml; dhe 45-55 jo fajtor, p&euml;r akuz&euml;n e shkeljes.</p>
<p>Kishte disa pasoja civile p&euml;r Clintonin, duke p&euml;rfshir&euml; paaft&euml;sin&euml; p&euml;r t&euml; praktikuar ligjin p&euml;r pes&euml; vjet dhe disa gjoba. N&euml; dhjetor t&euml; vitit 1999, nj&euml; vit pas impeachment-it t&euml; Clintonit, dy t&euml; tretat e publikut amerikan than&euml; se gjyqet e impeachment ishin t&euml; d&euml;mshme p&euml;r vendin.</p>
<p>N&euml; fund t&euml; fundit, shkeljet e Clintonit nuk ishin aq t&euml; r&euml;nda sa, t&euml; themi, ofrimi i mb&euml;shtetjes ushtarake amerikane, n&euml; k&euml;mbim t&euml; sigurimit t&euml; akuzave t&euml; pista, ndaj kund&euml;rshtar&euml;ve politik&euml;.</p>
<p>IMPEACHMENT p&euml;r Donald Trumpin</p>
<p>Presidenti Donald Trump &euml;sht&euml; presidenti i kat&euml;rt i SHBA q&euml; p&euml;rballet me procesin e impeachment-it. Dhe n&euml;se Senati voton p&euml;r ta hequr at&euml; nga detyra, ai do t&euml; jet&euml; presidenti i par&euml; q&euml; do t&euml; d&euml;bohet drejtp&euml;rdrejt nga Kongresi.</p>
<p>Kund&euml;rshtar&euml;t e Trump kan&euml; b&euml;r&euml; thirrje p&euml;r faj&euml;simin e tij praktikisht q&euml; nga dita e par&euml; e presidenc&euml;s, por hetimi i tanish&euml;m u fillua kur nj&euml; bilbilfryr&euml;s anonim i paraqiti nj&euml; let&euml;r inspektorit t&euml; p&euml;rgjithsh&euml;m t&euml; komunitetit t&euml; inteligjenc&euml;s, duke pretenduar se Trump i kishte k&euml;rkuar presidentit t&euml; Ukrain&euml;s q&euml; t&euml; hetoj&euml; ish-Z&euml;vend&euml;s Presidentin Joe Biden, nj&euml; kund&euml;rshtar i mundsh&euml;m n&euml; gar&euml;n presidenciale t&euml; vitit 2020, dhe djalin e tij Hunter.</p>
<p>Bilbilfryr&euml;si pretendoi n&euml; letr&euml;n e 12 gushtit se, &ldquo;pas nj&euml; shk&euml;mbimi fillestar t&euml; komplimentave, presidenti p&euml;rdori pjes&euml;n e mbetur t&euml; telefonat&euml;s p&euml;r t&euml; &ccedil;uar p&euml;rpara interesat e tij personale. Ai u p&euml;rpoq t&euml; b&euml;j&euml; presion ndaj liderit ukrainas p&euml;r t&euml; nd&euml;rmarr&euml; veprime q&euml; do t&euml; ndihmonin p&euml;rpjekjen p&euml;r rizgjedhje t&euml; presidentit n&euml; vitin 2020&rdquo;.</p>
<p>E gjitha kjo gjoja ndodhi n&euml; nj&euml; telefonat&euml; m&euml; 25 korrik, n&euml; nj&euml; koh&euml; kur Trump po frenonte deri n&euml; 400 milion dollar&euml; ndihm&euml; ushtarake p&euml;r Ukrain&euml;n.</p>
<p>Kur doli lajmi i telefonat&euml;s, Sht&euml;pia e Bardh&euml; nxorri nj&euml; transkriptim t&euml; saj. N&euml; t&euml;, menj&euml;her&euml; pasi Presidenti i Ukrain&euml;s Volodymyr Zelensky hap tem&euml;n e ndihm&euml;s ushtarake, Trump k&euml;rkon nj&euml; &ldquo;favor&rdquo; dhe vazhdon duke p&euml;rmendur hetimin e Robert Mueller dhe m&euml; pas Biden. P&euml;r shum&euml; njer&euml;z, dukej se Trump po k&euml;rkonte nj&euml; shk&euml;mbim.</p>
<p>N&euml; vijim t&euml; zbulimeve t&euml; skandalit t&euml; Ukrain&euml;s, Trump i k&euml;rkoi Kin&euml;s t&euml; hetoj&euml; Biden n&euml; televizionin komb&euml;tar.</p>
<p>Sht&euml;pia e Bardh&euml; ka deklaruar publikisht se nuk do t&euml; bashk&euml;punoj&euml; me procedurat e impeachment-it, dhe ka k&euml;rkuar q&euml; t&rsquo;i frenoj&euml; zyrtar&euml;t e tanish&euml;m dhe t&euml; m&euml;parsh&euml;m t&euml; qeveris&euml; q&euml; t&euml; mos d&euml;shmojn&euml; p&euml;r tre komitetet e Kongresit, q&euml; po hetojn&euml; skandalin Trump-Ukrain&euml;. Nd&euml;rkoh&euml;, Demokrat&euml;t e Dhom&euml;s s&euml; ul&euml;t jan&euml; kritikuar p&euml;r kryerjen e intervistave t&euml; d&euml;shmitar&euml;ve ekskluzivisht pas dyerve t&euml; mbyllura (me q&euml;llim q&euml; d&euml;shmitar&euml;t t&euml; mos i koordinojn&euml; p&euml;rgjigjet e tyre, thon&euml; demokrat&euml;t).</p>
<p>Mbetet t&euml; shihet n&euml;se Kongresi me t&euml; v&euml;rtet&euml; do t&euml; votoj&euml; p&euml;r t&euml; faj&euml;suar Trumpin, por duket se ka t&euml; ngjar&euml;. Dhe n&euml;se ndodh, a do t&euml; pajtohet Senati? Ka t&euml; ngjar&euml; jo, duke pasur parasysh besnik&euml;rin&euml; e verb&euml;r t&euml; shumic&euml;s s&euml; republikan&euml;ve t&euml; Senatit ndaj presidentit, por &euml;sht&euml; e mundur; gjithsesi ka zgjedhje vitin e ardhsh&euml;m, dhe shum&euml; vende t&euml; Senatit republikan jan&euml; gati p&euml;r votim /HistoryToday.</p>
</div>
<p><strong></strong></p> <div class="ad320x480">
<script type='text/javascript' src='/anketa/a.php?position=10&mobile=1&c=1&time=1571991727'></script>
</div>

<div class="lexo_edhe_box">
<h4>Lexo edhe:</h4>
<ul class="read">
<li><a href="/bote/190608/nato-e-mirepriti-propozimin-gjerman-por-ne-takimin-e-brukselit-mungoi-entuziazmi/"><img src="/uploads/images/2019/October/25/250x140_25natogj1571991165.jpg" style="width:92px;">NATO e mirëpriti propozimin gjerman, por në takimin e Brukselit mungoi entuziazmi</a></li><li><a href="/bote/190596/shtepia-e-bardhe-nuk-perditeson-abonimet-ne-gazetat-washington-post-dhe-new-york-times/"><img src="/uploads/images/2019/October/25/250x140_25shb1571989895.png" style="width:92px;">Shtëpia e Bardhë nuk përditëson abonimet në gazetat Washington Post dhe New York Times</a></li><li><a href="/bote/190593/lekundje-te-forta-termeti-pas-mesnate-ne-rodos-dhe-bregdetin-turk/"><img src="/uploads/images/2019/October/25/250x140_25term1571989237.jpeg" style="width:92px;">Lëkundje të forta tërmeti pas mesnate në Rodos dhe bregdetin turk</a></li> </ul>
</div>

<div class="koment-holder">
<h1>Komentet</h1>
<div class="add-koment">
<h4>Shto koment</h4>
<form method="post" class="comment-form">
<input type="text" name="emri" placeholder="Emri" required="required">
<textarea class="txt" name="komenti" rows="5" placeholder="Shkruani komentin tuaj" required="required"></textarea>
<div class="g-recaptcha" data-sitekey="6Le8KisUAAAAALUfNiK6k8hQw0JO-47fpwIe9Raa" style="float: left;width: 100%;margin-bottom: 15px;"></div>

<button>Posto</button>
</form>
</div>
</div>

<div style="clear: both;"></div>
<div id="taboola-below-article-thumbnails" class="has_border_top"></div>
 <script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-a',
				    container: 'taboola-below-article-thumbnails',
				    placement: 'Below Article Thumbnails',
				    target_type: 'mix'
				  });
				</script>

<span class="category-title rm">T&euml; ngjashme</span>
<div class="row clear col-m-10">
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/190592/sekretari-amerikan-i-mbrojtjes-esper-ankaraja-po-shkon-ne-drejtim-te-gabuar/">
<figure>
<img src="/uploads/images/2019/October/25/250x140_25esper1571988814.jpg" alt="Sekretari amerikan i Mbrojtjes, Esper: Ankaraja po shkon n&euml; drejtim t&euml; gabuar">
</figure>
<h4>Sekretari amerikan i Mbrojtjes, Esper: Ankaraja po shkon në drejtim të gabuar</h4>
<span class="data">49 minuta më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/190582/qeveria-katalanase-kerkon-negociatat-te-pakushtezuara-me-madridin-per-zgjidhjen-e-konfliktit/">
<figure>
<img src="/uploads/images/2019/October/25/250x140_25katal1571986828.jpg" alt="Qeveria katalanase k&euml;rkon negociatat t&euml; pakusht&euml;zuara me Madridin p&euml;r zgjidhjen e konfliktit">
</figure>
<h4>Qeveria katalanase kërkon negociatat të pakushtëzuara me Madridin për zgjidhjen e konfliktit</h4>
<span class="data">1 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/bote/190581/eshtrat-e-diktatorit-spanjoll-franco-hiqen-nga-mauzoleu-monumental-rivarrosen-prane-madridit/">
<figure>
<img src="/uploads/images/2019/October/25/250x140_25franko1571986686.jpg" alt="Eshtrat e diktatorit spanjoll Franco hiqen nga mauzoleu monumental, rivarrosen pran&euml; Madridit">
</figure>
<h4>Eshtrat e diktatorit spanjoll Franco hiqen nga mauzoleu monumental, rivarrosen pranë Madridit</h4>
<span class="data">1 orë më parë</span>
</a>
</div>
</div>
</div>
</main>
<aside class="col-p-10 col-md-3 col-sm-3 col-xs-12 readmore-right __right-holder hidden-sm">
<div class="swipe_ads_300_600">
<script type='text/javascript' src='/anketa/a.php?position=7&mobile=2&c=1&r=0&ra=DE&time=1571991727'></script>
</div>
<div class="aspect-ratio" style="margin-bottom:15px;">
<iframe width="560" height="315" src="https://video.gjirafa.com/embed/arta-news?autoplay=true" frameborder="0" allowfullscreen></iframe>
</div>
<span class="category-title">M&euml; t&euml; lexuarat</span>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190465/pas-deshtimit-te-netanyahut-rivlin-ngarkon-gantzin-per-krijimin-qeverise-izraelite/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/24/250x140_24gent1571911177.jpg" alt="Pas d&euml;shtimit t&euml; Netanyahut, Rivlin ngarkon Gantzin p&euml;r krijimin qeveris&euml; izraelite">
</figure>
<div class="caption__auto sport-right">
<h3>Pas dështimit të Netanyahut, Rivlin ngarkon Gantzin për krijimin qeverisë izraelite</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190466/nato-behet-gati-per-samitin-e-dhjetorit-vemendjen-marrin-sulmet-turke-ne-siri/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/24/250x140_24nato1571911300.jpg" alt="NATO b&euml;het gati p&euml;r samitin e dhjetorit, v&euml;mendjen marrin sulmet turke n&euml; Siri">
</figure>
<div class="caption__auto sport-right">
<h3>NATO bëhet gati për samitin e dhjetorit, vëmendjen marrin sulmet turke në Siri</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190471/rusia-kerkon-qe-personelit-te-qendres-humanitare-ruso-serbe-ne-nish-ti-jepet-statusi-diplomatik/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/24/250x140_24ruser1571911967.jpg" alt="Rusia k&euml;rkon q&euml; personelit t&euml; &ldquo;Qendr&euml;s Humanitare&rdquo; ruso-serbe n&euml; Nish t&rsquo;i jepet statusi diplomatik">
</figure>
<div class="caption__auto sport-right">
<h3>Rusia kërkon që personelit të “Qendrës Humanitare” ruso-serbe në Nish t’i jepet statusi diplomatik</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190480/39-personat-e-vdekur-ne-kamionin-frigorifer-drejt-anglise-jane-shtetas-kineze/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/24/250x140_24kamion1571913467.jpg" alt="39 personat e vdekur n&euml; kamionin frigorifer drejt Anglis&euml;, jan&euml; shtetas kinez&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>39 personat e vdekur në kamionin frigorifer drejt Anglisë, janë shtetas kinezë</h3>
</div>
</div>
</a>
</div>
</div>

<div style="clear: both;"></div>
<div class="rekl-tab" style="padding: 20px; border: 1px solid #eee; margin-bottom: 20px;">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
									  window._taboola = window._taboola || [];
									  _taboola.push({
									    mode: 'thumbnails-rr',
									    container: 'taboola-right-rail-thumbnails',
									    placement: 'Right Rail Thumbnails',
									    target_type: 'mix'
									  });
									</script>
</div>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190227/turqia-nuk-rifillon-ofensiven-ndaj-kurdeve-pas-marreveshjes-me-rusine/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/23/250x140_440D8520-DEF8-4DEF-92EE-A20FE7029ECF_w1023_r1_s1571811526.jpg" alt="Turqia nuk rifillon ofensiv&euml;n ndaj kurd&euml;ve pas marr&euml;veshjes me Rusin&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>Turqia nuk rifillon ofensivën ndaj kurdëve pas marrëveshjes me Rusinë</h3>
 </div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190499/niveli-i-drinit-te-zi-pese-here-me-i-ulet-se-mesatarja-per-tetorin/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/24/250x140_24driz1571919225.jpeg" alt="Niveli i Drinit t&euml; Zi pes&euml; her&euml; m&euml; i ul&euml;t se mesatarja p&euml;r tetorin">
</figure>
<div class="caption__auto sport-right">
<h3>Niveli i Drinit të Zi pesë herë më i ulët se mesatarja për tetorin</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190502/banka-qendrore-evropiane-nuk-ndryshon-normat-e-kamates/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/24/250x140_marioDraghi1571920093.jpg" alt="Banka Qendrore Evropiane nuk ndryshon normat e kamat&euml;s">
</figure>
<div class="caption__auto sport-right">
<h3>Banka Qendrore Evropiane nuk ndryshon normat e kamatës</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190248/protesta-te-pergjakshme-ne-irak-157-numri-i-viktimave/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/23/250x140_23irak1571814745.jpg" alt="Protesta t&euml; p&euml;rgjakshme n&euml; Irak, 157 numri i viktimave">
</figure>
<div class="caption__auto sport-right">
<h3>Protesta të përgjakshme në Irak, 157 numri i viktimave</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190250/ne-britani-miratohet-substanca-e-marreveshjes-per-brexit-por-shtyhet-data-e-largimit/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/23/250x140_britania1571815344.jpg" alt="N&euml; Britani miratohet substanca e marr&euml;veshjes p&euml;r Brexit, por shtyhet data e largimit">
</figure>
<div class="caption__auto sport-right">
<h3>Në Britani miratohet substanca e marrëveshjes për Brexit, por shtyhet data e largimit</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/bote/190266/ish-presidenti-jimmy-carter-shtrohet-ne-spital/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/October/23/250x140_23cart1571820194.jpg" alt="Ish-presidenti Jimmy Carter shtrohet n&euml; spital">
</figure>
<div class="caption__auto sport-right">
<h3>Ish-presidenti Jimmy Carter shtrohet në spital</h3>
</div>
</div>
</a>
</div>
</div>
<div class="ads-300x250 m-320x50">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.koha.net/rec.php?id=1&amp;p=2" scrolling="no" frameborder="0"></iframe>
</div>
<span class="category-title">Karikatura e ditës</span> 
<div class="row editors__row">
<div class="col-md-12 col-p-10">
<a href="/karikatura/190572/karikatura-e-dites/">
<figure style="position: relative;">
<img src="/uploads/images/2019/October/25/auto_Jemi-1910251571983750.jpg" alt="Karikatura e dites">
</figure>
</a>
</div>
</div>
</aside>
</div>
</div>
<script src="/public/plugins/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
    $(function() {
        $('.cati-sm').matchHeight();
        $('.eq').matchHeight();
        lightbox.option({
	      'resizeDuration': 200,
	      'wrapAround': true,
	      'positionFromTop': 50
	    })
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script src="/public/js/swiper.js?v=2.2"></script>
<script type="text/javascript">
	$(function(){
		//$(".readmore-paragraphs p:eq(2)").after('<div class="ad300x250-inside-article"><script type="text/javascript" src="/anketa/a.php?position=8&mobile=4&c=1&r=0&time=1571991727"><\/script></div>');	
	})
    var swiper = new Swiper('.swiper-container', {
        effect: 'cube',
        loop:true,
        direction : 'horizontal',
        grabCursor: true,
        cube: {
            shadow: true,
            slideShadows: true,
            shadowOffset: 200,
            shadowScale: 0.94
        }
    });
</script>
<footer>
<div class="container mobile-20">
<ul class="hidden-xs hidden-sm">
<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active" id=lajme><a href="/lajme/">Lajme</a></li><li id=zgjedhjet-2019><a href="/zgjedhjet-2019/">Zgjedhjet 2019</a></li><li id=kronike><a href="/kronike/">Kronikë</a></li><li id=kulture><a href="/kulture/">Kulturë</a></li><li id=mes-per-mes><a href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a href="/veshtrime/">Vështrime</a></li><li id=sport><a href="/sport/">Sport</a></li><li id=lemsh><a href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a href="/horoskopi/">Horoskopi</a></li><li id=video><a href="/video/">Video</a></li><li id=arkivi><a href="/arkivi/">Arkivi</a></li> <li class="footer_sm"><a href="https://www.facebook.com/portalikohanet/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="https://twitter.com/portalikohanet" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="https://www.youtube.com/channel/UCOyx7GiHKoDWcRMeHgE3U8g" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul>
<a href="/" class="f-logo">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
<g>
<path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
			                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
			                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
			                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z" />
<path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
			                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
			                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z" />
<path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
			                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
			                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
			                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
			                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
			                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
			                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
			                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z" />
<path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
			                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
			                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
			                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
			                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
			                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
			                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z" />
<path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
			                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
			                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
			                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z" />
<path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
			                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
			                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
			                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
			                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
			                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
			                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
			                C472.3,59.7,478.2,59.7,484.3,59.7z" />
<path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
			                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
			                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
			                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
			                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z" />
<path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
			                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
			                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
			                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
			                C594.5,49.1,597,48.4,599.8,47.8z" />
</g>
</svg>
</a>
<div class="f-info">
<ul>
<li><i class="fa fa-phone" aria-hidden="true"></i>+383 (0) 38 249 105</li>
<li><a href="mailto:info@koha.net"><i class="fa fa-envelope-o" aria-hidden="true"></i>info@koha.net</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i>Sheshi Nënë Tereza pn, Prishtinë</li>
<li><a href="/kontakt"><i class="fa fa-phone" aria-hidden="true"></i>Kontakt</a></li>
</ul>
</div>
<p>
Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <span>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin</span>
</p>
</div>
</footer>
<script type="text/javascript">
		        function init() {
		            window.addEventListener('scroll', function(e) {
		                var y = 300;
		                var distanceY = window.pageYOffset || document.documentElement.scrollTop,
		                    shrinkOn = y;
		                if (distanceY > shrinkOn) {
		                    $('#__header ._header-top').slideUp(200);
		                    $('#__header').addClass('smaller');
		                    $('.sky').addClass('smaller-header');
		                } else {
		                    if ($('#__header').hasClass('smaller')) {
		                        $('#__header ._header-top').slideDown(200);
		                        $('#__header').removeClass('smaller');
		                        $('.sky').removeClass('smaller-header');
		                    }
		                }
		            });
		        }
		        window.onload = init();
		    </script>

<script src="/public/plugins/bootstrap/js/bootstrap.min.js"></script>

<script src="/public/plugins/bxslider/jquery.bxslider.js"></script>


<script src="/public/js/scripts.js?v=19"></script>
<script type="text/javascript">
			$(document).ready(function() {
				$('.read-slider').bxSlider({
				  auto: false,
				  controls: true,
				  speed: 500,
				  mode:'fade',
				  adaptiveHeight: true,
				  pagerType:'short'
				});
				$('.bxslider').bxSlider({
                    mode: 'fade',
                    pager:true,
                    pagerType: 'short',
                    adaptiveHeight:true,
                    auto: true,
                    autoHover: true,
                    pause: 10000,
                });
				$('.menu-icon').click(function(){
					$('#__header ul.nav').slideToggle();
				});
				jQuery('.scrollbar-inner').scrollbar();
				/*$(".__scroll").tinyscrollbar({ axis: "x"});*/
			});
		</script>

<div class="tas-ads" tas-zone="7414e0b6e" tas-format="0x0"></div>
<script type="text/javascript" async src="https://relay-ks.ads.httpool.com"></script>


</body>
</html>