<!DOCTYPE html>
<html class="no-js" lang="sq-AL" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta name="google-site-verification" content="gPmy_79a6ezRLvB8Aqevdm_y3ghw14Q-3OIJLquR1Io" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
<meta name="mobile-web-app-capable" content="yes">

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />


<link rel="stylesheet" type="text/css" href="/public/plugins/bootstrap/css/bootstrap.min.css?v=1" />

<link rel="stylesheet" type="text/css" href="/public/plugins/bxslider/jquery.bxslider.css?v=2.3" />

<link rel="stylesheet" type="text/css" href="/public/css/jquery.scrollbar.css" />
<link rel="stylesheet" type="text/css" href="/public/css/swiper.css" />
<link rel="stylesheet" type="text/css" href="/public/fonts/font.css" />
<link rel="stylesheet" type="text/css" href="/public/css/style.css?v=1551345399" />

<link rel="stylesheet" type="text/css" href="/public/css/font-awesome.css" />
<meta http-equiv="refresh" content="900">
<meta name="robots" content="noodp" />
<title>Publikohen fotografi të gjeneratës së tetë të Golfit - KOHA.net</title>
<link rel="canonical" href="https://www.koha.net/auto/149970/publikohen-fotografi-te-gjenerates-se-tete-te-golfit/" />
<meta name="description" content="Gjenerata e tet&euml; e Volkswagen Golfit &euml;sht&euml; fotografuar pak para debutimit gjat&euml; ver&euml;s.

Profili i plot&euml; i Mk8 Golf tregon se ai do t&euml; jet&euml; m&euml; i gjat&euml; se gjeneratat e shkuara dhe m&euml; i ul&euml;t se m&euml; p&euml;rpara.

Volkswageni..." />
<meta name="distribution" content="KOHA.net" /><link rel="alternate" hreflang="sq" href="https://www.koha.net/auto/149970/publikohen-fotografi-te-gjenerates-se-tete-te-golfit/" />
<meta property="og:title" content="Publikohen fotografi të gjeneratës së tetë të Golfit" />
<meta property="og:description" content="Gjenerata e tet&euml; e Volkswagen Golfit &euml;sht&euml; fotografuar pak para debutimit gjat&euml; ver&euml;s.

Profili i plot&euml; i Mk8 Golf tregon se ai do t&euml; jet&euml; m&euml; i gjat&euml; se gjeneratat e shkuara dhe m&euml; i ul&euml;t se m&euml; p&euml;rpara.

Volkswageni..." />
<meta property="og:image" content="https://www.koha.net/uploads/images/2019/March/12/auto_Golf_8_11552377183.jpg" />
<meta property="og:image:secure_url" content="https://www.koha.net/uploads/images/2019/March/12/auto_Golf_8_11552377183.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:url" content="https://www.koha.net/auto/149970/publikohen-fotografi-te-gjenerates-se-tete-te-golfit/" />
<meta property="og:site_name" content="KOHA.net" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-03-12T08:51:10+01:00" />
<meta property="article:modified_time" content="2019-03-12T08:53:45+01:00" />
<meta property="og:updated_time" content="2019-03-12T08:53:45+01:00" />
<meta property="article:author" content="https://www.facebook.com/portalikohanet/" />
<meta property="article:section" content="Auto" />
<meta property="article:publisher" content="https://www.facebook.com/portalikohanet/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.koha.net\/auto\/149970\/publikohen-fotografi-te-gjenerates-se-tete-te-golfit\/"},"headline":"Publikohen fotografi t\u00eb gjenerat\u00ebs s\u00eb tet\u00eb t\u00eb Golfit","description":"Gjenerata e tet&euml; e Volkswagen Golfit &euml;sht&euml; fotografuar pak para debutimit gjat&euml; ver&euml;s.\r\n\r\nProfili i plot&euml; i Mk8 Golf tregon se ai do t&euml; jet&euml; m&euml; i gjat&euml; se gjeneratat e shkuara dhe m&euml; i ul&euml;t se m&euml; p&euml;rpara.\r\n\r\nVolkswageni...","url":"https:\/\/www.koha.net\/auto\/149970\/publikohen-fotografi-te-gjenerates-se-tete-te-golfit\/","thumbnailUrl":":\/\/www.koha.net\/uploads\/images\/2019\/March\/12\/295x255_Golf_8_11552377183.jpg","image":{"@type":"ImageObject","url":":\/\/www.koha.net\/uploads\/images\/2019\/March\/12\/auto_Golf_8_11552377183.jpg","height":600,"width":900},"dateCreated":"2019-03-12T08:51:10Z","datePublished":"2019-03-12T08:53:45Z","dateModified":"2019-03-12T08:53:45Z","articleSection":"Auto","author":[{"@type":"Organization","name":"KOHA.net"}],"creator":{"@type":"Organization","name":"KOHA.net","logo":{"@type":"ImageObject","url":"https:\/\/www.koha.net\/public\/repository\/koha.png","width":324,"height":60}},"publisher":{"@type":"Organization","name":"Koha.net","logo":{"@type":"ImageObject","url":"https:\/\/www.koha.net\/public\/repository\/koha.png","width":324,"height":60}},"keywords":{"1":{"name":"golf","slug":"golf"},"2":{"name":"volkswagen","slug":"volkswagen"}}}</script><meta name="twitter:site" value="@portalikohanet" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Publikohen fotografi të gjeneratës së tetë të Golfit - KOHA.net">
<meta name="twitter:description" content="Gjenerata e tet&euml; e Volkswagen Golfit &euml;sht&euml; fotografuar pak para debutimit gjat&euml; ver&euml;s.

Profili i plot&euml; i Mk8 Golf tregon se ai do t&euml; jet&euml; m&euml; i gjat&euml; se gjeneratat e shkuara dhe m&euml; i ul&euml;t se m&euml; p&euml;rpara.

Volkswageni...">
<meta name="twitter:image" content="https://www.koha.net/uploads/images/2019/March/12/auto_Golf_8_11552377183.jpg">
<meta name="twitter:creator" content="@portalikohanet">
<meta name="twitter:site" content="@portalikohanet">
<meta property="fb:admins" content="100003087594661" />
<link rel="apple-touch-icon" sizes="57x57" href="/public/images/favicon/apple-icon-57x57.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="60x60" href="/public/images/favicon/apple-icon-60x60.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="72x72" href="/public/images/favicon/apple-icon-72x72.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="76x76" href="/public/images/favicon/apple-icon-76x76.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="114x114" href="/public/images/favicon/apple-icon-114x114.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="120x120" href="/public/images/favicon/apple-icon-120x120.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="144x144" href="/public/images/favicon/apple-icon-144x144.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="152x152" href="/public/images/favicon/apple-icon-152x152.png?v=1.1.1782">
<link rel="apple-touch-icon" sizes="180x180" href="/public/images/favicon/apple-icon-180x180.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="192x192" href="/public/images/favicon/android-icon-192x192.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="32x32" href="/public/images/favicon/favicon-32x32.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="96x96" href="/public/images/favicon/favicon-96x96.png?v=1.1.1782">
<link rel="icon" type="image/png" sizes="16x16" href="/public/images/favicon/favicon-16x16.png?v=1.1.1782">
<link rel="manifest" href="/public/images/favicon/manifest.json?v=1.1.1782">
<meta name="msapplication-TileColor" content="#ed1c24">
<meta name="msapplication-TileImage" content="/public/images/favicon/ms-icon-144x144.png?v=1.1.1782">
<meta name="theme-color" content="#e8303f">

<script src="/public/js/jquery-1.11.3.min.js"></script>
<script src="/public/js/modernizr.custom.js"></script>
<script src="/public/js/jquery.easing.1.3.js"></script>
<script src="/public/js/jquery.scrollbar.js"></script>
<script src="/public/js/jquery.matchHeight.js"></script>

<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '170341526847787'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=170341526847787&ev=PageView&noscript=1"
		/></noscript>


<meta property="fb:pages" content="121364578053756" />
<meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y" />
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-11397543-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');

            ga('create', 'UA-11397543-3', 'auto', 'adsTracker');
        </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head><body>

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="__header">
<div class="container no-padding hidden-xs _header-top">
<a href="/" class="logo">
<span></span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 614.8 187.6" style="enable-background:new 0 0 614.8 187.6;" xml:space="preserve">
<style type="text/css">
  .st0{fill:none;stroke:#000000;stroke-width:0.1;stroke-miterlimit:10;}
  .st1{fill:#ED1C24;}
  .st2{fill:#A7DB56;}
  .st3{fill:#009445;}
  .st4{fill:#662D91;}
  .st5{fill:#91278F;}
  .st6{fill:#F4A2F4;}
  .st7{fill:#8CC63F;}
  .st8{fill:#FFDB56;}
  .st9{fill:#FF7D3F;}
  .st10{fill:#CE283C;}
  .st11{fill:#FFFFFF;}
  .st12{fill:#FFC63F;}
  .st13{fill:#262261;}
  .st14{fill:#1B75BC;}
  .st15{fill:#29AAE2;}
  .st16{fill:#11703E;}
  .st17{fill:#39B54A;}
  .st18{fill:#8F53C4;}
  .st19{fill:#006838;}
  .st20{fill:#014422;}
  .st21{fill:#F15A29;}
  .st22{fill:#F7931E;}
  .st23{fill:#FF0FFF;}
  .st24{fill:#FFBFFF;}
  .st25{fill:#DE3DC7;}
  .st26{fill:#854422;}
  .st27{fill:#F2C63F;}
  .st28{fill:#C79445;}
  .st29{fill:#FF69C7;}
  .st30{fill:#165954;}
  .st31{fill:#1D897E;}
  .st32{fill:#7FDDDA;}
  .st33{fill:#FBB040;}
  .st34{fill:#701C24;}
  .st35{fill:#BF1E2D;}
  .st36{fill:#2A3990;}
  .st37{fill:#2A6E90;}
  .st38{fill:#58B7DD;}
  .st39{fill:#F9ED33;}
  .st40{fill:#9957D3;}
  .st41{fill-rule:evenodd;clip-rule:evenodd;fill:#D02315;}
  .st42{fill-rule:evenodd;clip-rule:evenodd;fill:#FEFEFE;stroke:#000000;stroke-width:0.5;stroke-miterlimit:10;}
</style>

<g>
<path class="st1" d="M161.5,72.3c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
    c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2C91,130.2,98,102,119.5,85.7c10.1-7.7,21.6-12,34.2-12.9
    c0.6,0,1.1-0.3,1.7-0.4C157.4,72.3,159.5,72.3,161.5,72.3z M155.8,174.6c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
    c-16.8-17-42.2-16.3-58.1,1.4c-14.8,16.4-15.8,42.3-2.2,60C134.7,168.6,145.3,174.3,155.8,174.6z" />
<path class="st1" d="M0.5,182.1c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
    c0-0.8,0-1.6,0-2.5c-2.9-0.4-5.6-0.6-8.4-0.9c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
    c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.5,183.4,0.5,182.8,0.5,182.1z" />
<path class="st1" d="M310.1,79.6c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
    c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
    c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
    c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
    c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
    c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
    c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
    c-0.1-11.7,0-23.4,0-35.2C310.2,81.1,310.2,80.5,310.1,79.6z" />
<path class="st1" d="M425.1,183.5c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
    c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
    c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
    c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
    c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
    c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.3,183.5,436.8,183.5,425.1,183.5z M413.6,130.9
    c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.3,130.9,402.7,130.9,413.6,130.9z" />
<path class="st1" d="M66.2,79.6c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
    c-2.6,0.3-5,0.5-7.3,0.9c-0.8,0.2-1.7,0.6-2.2,1.2C71.4,94,60.7,107.5,49.9,120.8c-0.7,0.9-0.7,1.5,0,2.4
    c13.9,18.9,27.8,37.8,41.7,56.6c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0
    c-6.7-8.8-13.2-17.4-19.8-25.9c-7.3-9.5-14.8-19.1-22.4-28.7c-1-1.3-0.9-2,0-3.3C42.5,111,53.7,96.2,64.9,81.5
    C65.3,81,65.6,80.5,66.2,79.6z" />
<path class="st1" d="M484.1,131.8c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
    c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
    c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
    c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
    c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
    c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
    c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
    C472.1,131.8,478,131.8,484.1,131.8z" />
<path class="st1" d="M573.5,155.6c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
    c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
    c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573,148.8,573.1,152.1,573.5,155.6z M562.9,152.8
    c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
    c3.4,0,6.9,0,10.3,0C556.8,152.8,559.9,152.8,562.9,152.8z" />
<path class="st1" d="M599.6,119.9c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
    c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
    c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
    c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
    C594.3,121.2,596.8,120.5,599.6,119.9z" />
</g>

</svg>
</a>
<div class="ads-728x90" style="margin:15px auto; float: right;">
<script type='text/javascript' src='/anketa/a.php?position=1&mobile=0&c=4&ci=4'></script>
</div>
</div>
<nav class="border-bottom ">
<div class="container no-padding border-top">
<a href="/" class="logo_smaller">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 614.8 187.6" style="enable-background:new 0 0 614.8 187.6;" xml:space="preserve">
<style type="text/css">
  .st0{fill:none;stroke:#000000;stroke-width:0.1;stroke-miterlimit:10;}
  .st1{fill:#ED1C24;}
  .st2{fill:#A7DB56;}
  .st3{fill:#009445;}
  .st4{fill:#662D91;}
  .st5{fill:#91278F;}
  .st6{fill:#F4A2F4;}
  .st7{fill:#8CC63F;}
  .st8{fill:#FFDB56;}
  .st9{fill:#FF7D3F;}
  .st10{fill:#CE283C;}
  .st11{fill:#FFFFFF;}
  .st12{fill:#FFC63F;}
  .st13{fill:#262261;}
  .st14{fill:#1B75BC;}
  .st15{fill:#29AAE2;}
  .st16{fill:#11703E;}
  .st17{fill:#39B54A;}
  .st18{fill:#8F53C4;}
  .st19{fill:#006838;}
  .st20{fill:#014422;}
  .st21{fill:#F15A29;}
  .st22{fill:#F7931E;}
  .st23{fill:#FF0FFF;}
  .st24{fill:#FFBFFF;}
  .st25{fill:#DE3DC7;}
  .st26{fill:#854422;}
  .st27{fill:#F2C63F;}
  .st28{fill:#C79445;}
  .st29{fill:#FF69C7;}
  .st30{fill:#165954;}
  .st31{fill:#1D897E;}
  .st32{fill:#7FDDDA;}
  .st33{fill:#FBB040;}
  .st34{fill:#701C24;}
  .st35{fill:#BF1E2D;}
  .st36{fill:#2A3990;}
  .st37{fill:#2A6E90;}
  .st38{fill:#58B7DD;}
  .st39{fill:#F9ED33;}
  .st40{fill:#9957D3;}
  .st41{fill-rule:evenodd;clip-rule:evenodd;fill:#D02315;}
  .st42{fill-rule:evenodd;clip-rule:evenodd;fill:#FEFEFE;stroke:#000000;stroke-width:0.5;stroke-miterlimit:10;}
</style>

<g>
<path class="st1" d="M161.5,72.3c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
    c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2C91,130.2,98,102,119.5,85.7c10.1-7.7,21.6-12,34.2-12.9
    c0.6,0,1.1-0.3,1.7-0.4C157.4,72.3,159.5,72.3,161.5,72.3z M155.8,174.6c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
    c-16.8-17-42.2-16.3-58.1,1.4c-14.8,16.4-15.8,42.3-2.2,60C134.7,168.6,145.3,174.3,155.8,174.6z" />
<path class="st1" d="M0.5,182.1c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
    c0-0.8,0-1.6,0-2.5c-2.9-0.4-5.6-0.6-8.4-0.9c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
    c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.5,183.4,0.5,182.8,0.5,182.1z" />
<path class="st1" d="M310.1,79.6c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
    c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
    c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
    c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
    c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
    c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
    c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
    c-0.1-11.7,0-23.4,0-35.2C310.2,81.1,310.2,80.5,310.1,79.6z" />
<path class="st1" d="M425.1,183.5c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
    c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
    c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
    c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
    c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
    c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.3,183.5,436.8,183.5,425.1,183.5z M413.6,130.9
    c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.3,130.9,402.7,130.9,413.6,130.9z" />
<path class="st1" d="M66.2,79.6c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
    c-2.6,0.3-5,0.5-7.3,0.9c-0.8,0.2-1.7,0.6-2.2,1.2C71.4,94,60.7,107.5,49.9,120.8c-0.7,0.9-0.7,1.5,0,2.4
    c13.9,18.9,27.8,37.8,41.7,56.6c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0
    c-6.7-8.8-13.2-17.4-19.8-25.9c-7.3-9.5-14.8-19.1-22.4-28.7c-1-1.3-0.9-2,0-3.3C42.5,111,53.7,96.2,64.9,81.5
    C65.3,81,65.6,80.5,66.2,79.6z" />
<path class="st1" d="M484.1,131.8c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
    c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
    c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
    c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
    c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
    c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
    c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
    C472.1,131.8,478,131.8,484.1,131.8z" />
<path class="st1" d="M573.5,155.6c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
    c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
    c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573,148.8,573.1,152.1,573.5,155.6z M562.9,152.8
    c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
    c3.4,0,6.9,0,10.3,0C556.8,152.8,559.9,152.8,562.9,152.8z" />
<path class="st1" d="M599.6,119.9c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
    c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
    c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
    c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
    C594.3,121.2,596.8,120.5,599.6,119.9z" />
</g>

</svg>
</a>
<ul class="nav navbar-nav navbar-left">
<li class="hidden-xs"><a href="/">Ballina</a></li><li id=lajme><a href="/lajme/">Lajme</a></li><li id=kronike><a href="/kronike/">Kronikë</a></li><li id=kulture><a href="/kulture/">Kulturë</a></li><li class="active" id=mes-per-mes><a href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a href="/veshtrime/">Vështrime</a></li><li id=sport><a href="/sport/">Sport</a></li><li id=lemsh><a href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a href="/horoskopi/">Horoskopi</a></li><li id=video><a href="/video/">Video</a></li><li id=arkivi><a href="/arkivi/">Arkivi</a></li> <li class="pull-right __search">
<form method="get" action="/kerko">
<input type="text" name="keyword" class="form-control search" placeholder="Kërko">
</form>
</li>
</ul>
<span class="menu-icon visible-xs visible-sm"></span>
</div>
</nav>
</div> <div id="fb-root"></div>
<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/qysh-kohanet/loader.js');
</script>
<link rel="stylesheet" type="text/css" href="/public/plugins/lightbox/css/lightbox.css?v=1.2" />
<style type="text/css">
	.bx-wrapper .bx-prev {
		left: 0px;
		background: url("/public/plugins/lightbox/images/prev.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-next {
		right: 0px;
		background: url("/public/plugins/lightbox/images/next.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-controls-direction a {
		position: absolute;
		top: 50%;
		margin-top: -20px;
		outline: 0;
		width: 48px;
		height: 43px;
		text-indent: -9999px;
		z-index: 9999;
	    transition: opacity .25s ease-in-out;
	    -moz-transition: opacity .25s ease-in-out;
	    -webkit-transition: opacity .25s ease-in-out;
	}
	.updated-art{
		width: 100%;
		float: left;
		position: relative;
		padding-left:100px;
	}
	.updated-art:last-child::before{
		height: calc(100% - 20px);
	}
	.updated-art::before{
		content: "";
	    height: 100%;
	    position: absolute;
	    width: 1px;
	    background: #ccc;
	    left: 36px;
	}
	.updated-art h2{
		margin-top:0px;
		padding-top:0px;
	}
	.updated-date{
		background-color: #fff;
	    text-align: center;
	    font-size: 16px;
	    padding: 3px 0px 5px 0px;
	    position: absolute;
	    top:0px;
	    left: 0px;
	    font-family: 'Geogrotesque SmBd', sans-serif;
	    margin:0px 0px;
	}
</style>
<div class="container readmore-page">
<div class="row clear col-m-10">
<div class="col-md-2 col-sm-3 col-xs-12 hidden-xs">
<div class="path">
<a href="/">Ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/mes-per-mes"> Mes për mes <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/auto"> Auto</a> </div>
<div class="social">
<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fauto%2F149970%2Fpublikohen-fotografi-te-gjenerates-se-tete-te-golfit%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Publikohen+fotografi+t%C3%AB+gjenerat%C3%ABs+s%C3%AB+tet%C3%AB+t%C3%AB+Golfit&url=http%3A%2F%2Fwww.koha.net%2Fauto%2F149970%2Fpublikohen-fotografi-te-gjenerates-se-tete-te-golfit%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fauto%2F149970%2Fpublikohen-fotografi-te-gjenerates-se-tete-te-golfit%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span> </div>
<div class="social">
<div class="fb-like" data-href="https://www.koha.net/auto/149970/publikohen-fotografi-te-gjenerates-se-tete-te-golfit/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<span class="published">

12 mars 2019 08:51 </span>
<script type='text/javascript' src='/anketa/a.php?position=4&mobile=0&c=4&r=0'></script>
</div>
<main class="col-p-10 col-md-7 col-sm-9 col-xs-12 col-xs-12 inside __left-holder">
<figure class="__mobile_outside" style="position:relative;">
<img src="/uploads/images/2019/March/12/auto_Golf_8_11552377183.jpg?v=2" alt="Publikohen fotografi t&euml; gjenerat&euml;s s&euml; tet&euml; t&euml; Golfit" width="900" height="600">
</figure>
<h1 class="rm-title ">Publikohen fotografi të gjeneratës së tetë të Golfit</h1>
<div class="visible-xs ndarje">
<div class="visible-xs m-320x50">
<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/rec300x250.php?id=4&amp;p=1" scrolling="no" frameborder="0"></iframe>
</div>
</div>
<div class="visible-xs">
<div class="social">
<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fauto%2F149970%2Fpublikohen-fotografi-te-gjenerates-se-tete-te-golfit%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Publikohen+fotografi+t%C3%AB+gjenerat%C3%ABs+s%C3%AB+tet%C3%AB+t%C3%AB+Golfit&url=http%3A%2F%2Fwww.koha.net%2Fauto%2F149970%2Fpublikohen-fotografi-te-gjenerates-se-tete-te-golfit%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fauto%2F149970%2Fpublikohen-fotografi-te-gjenerates-se-tete-te-golfit%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span> <div class="fb-like" data-href="https://www.koha.net/auto/149970/publikohen-fotografi-te-gjenerates-se-tete-te-golfit/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
<span class="published">

12 mars 2019 08:51 </span>
</div>
<div class="col-md-9 col-sm-12 col-xs-12 no-padding inside-text">
<div class="readmore-paragraphs">
<p>Gjenerata e tetë e Volkswagen Golfit është fotografuar pak para debutimit gjatë verës.</p>
<p>Profili i plotë i Mk8 Golf tregon se ai do të jetë më i gjatë se gjeneratat e shkuara dhe më i ulët se më përpara.</p>
<p>Volkswageni tashmë ka konfirmuar orarin e prodhimit. Veturat e para do të dalin nga fabrika në Wolfsburg gjatë qershorit 2019.</p>
<p>Sipas shefit operativ të VW-së, Ralf Brandstatter, lansimi i Mk8 Golf më 2019 është me rëndësi të madhe krahas lansimit të linjës elektrike të kompanisë, I.D.</p>
<p>Krahas modelit standard do të vijë edhe varianti GTI dhe R. Po ashtu pritet versioni hibrid.</p>
<p><div class="fotogaleri __mobile_outside"><ul class="read-slider"><li><div class="gallery-img-holder"><img src="/uploads/images/2019/March/12/auto_golf_8_21552377185.jpg"><a href="/uploads/images/2019/March/12/auto_golf_8_21552377185.jpg" data-lightbox="images" data-title="" class="_f-zoom"><i class="fa fa-search-plus" aria-hidden="true"></i></a></div></li><li><div class="gallery-img-holder"><img src="/uploads/images/2019/March/12/auto_golf_8_31552377189.jpg"><a href="/uploads/images/2019/March/12/auto_golf_8_31552377189.jpg" data-lightbox="images" data-title="" class="_f-zoom"><i class="fa fa-search-plus" aria-hidden="true"></i></a></div></li><li><div class="gallery-img-holder"><img src="/uploads/images/2019/March/12/auto_golf_8_41552377191.jpg"><a href="/uploads/images/2019/March/12/auto_golf_8_41552377191.jpg" data-lightbox="images" data-title="" class="_f-zoom"><i class="fa fa-search-plus" aria-hidden="true"></i></a></div></li><li><div class="gallery-img-holder"><img src="/uploads/images/2019/March/12/auto_Golf_81552377194.jpg"><a href="/uploads/images/2019/March/12/auto_Golf_81552377194.jpg" data-lightbox="images" data-title="" class="_f-zoom"><i class="fa fa-search-plus" aria-hidden="true"></i></a></div></li><li><div class="gallery-img-holder"><img src="/uploads/images/2019/March/12/auto_Golv_81552377196.jpg"><a href="/uploads/images/2019/March/12/auto_Golv_81552377196.jpg" data-lightbox="images" data-title="" class="_f-zoom"><i class="fa fa-search-plus" aria-hidden="true"></i></a></div></li></ul></div></p>
</div>
<p><strong>© KOHA. Të gjitha të drejtat janë të rezervuara.</strong></p> <div class="tags-readmore">
<a href="/tag/golf/">#golf</a>
<a href="/tag/volkswagen/">#volkswagen</a>
</div>

<div class="lexo_edhe_box">
<h4>Lexo edhe:</h4>
<ul class="read">
<li><a href="http://www.koha.net/auto/125565/volkswagen-t-cross-ne-version-sportiv-gti/"><img src="/uploads/images/2018/October/28/250x140_volkswagen-t-cross-gti1540747380.jpg" style="width:92px;">Volkswagen T-Cross në version sportiv GTI</a></li><li><a href="http://www.koha.net/auto/133294/volkswageni-me-skica-paralajmeron-golfin-e-ri/"><img src="/uploads/images/2018/December/08/250x140_screenshot-2018-12-06-at-09.54.061544264109.jpg" style="width:92px;">Volkswageni me skica paralajmëron Golfin e ri</a></li><li><a href="http://www.koha.net/auto/135337/volkswagen-zbulon-nje-golf-te-ri/"><img src="/uploads/images/2018/December/19/250x140_golf-match-11545223582.jpg" style="width:92px;">Volkswagen zbulon një Golf të ri</a></li> </ul>
</div>

<div class="koment-holder">
<h1>Komentet</h1>
<div class="add-koment">
<h4>Shto koment</h4>
<form method="post" class="comment-form">
<input type="text" name="emri" placeholder="Emri" required="required">
<textarea class="txt" name="komenti" rows="5" placeholder="Shkruani komentin tuaj" required="required"></textarea>
<div class="g-recaptcha" data-sitekey="6Le8KisUAAAAALUfNiK6k8hQw0JO-47fpwIe9Raa" style="float: left;width: 100%;margin-bottom: 15px;"></div>

<button>Posto</button>
</form>
</div>
</div>

<div style="clear: both;"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-a',
				    container: 'taboola-below-article-thumbnails',
				    placement: 'Below Article Thumbnails',
				    target_type: 'mix'
				  });
				</script>

<span class="category-title rm">T&euml; ngjashme</span>
<div class="row clear col-m-10">
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/auto/149940/alfa-romeo-terheq-nga-tregu-60-000-vetura-giulia-dhe-stelvio/">
<figure>
<img src="/uploads/images/2019/March/11/250x140_Giulia-Stelvio1552339665.jpg" alt="Alfa Romeo t&euml;rheq nga tregu 60.000 vetura Giulia dhe Stelvio">
</figure>
<h4>Alfa Romeo tërheq nga tregu 60.000 vetura Giulia dhe Stelvio</h4>
<span class="data">12 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/auto/149914/toyota-se-shpejti-do-te-sjelle-model-te-ri-sportiv/">
<figure>
<img src="/uploads/images/2019/March/11/250x140_Toyota1552331029.jpg" alt="Toyota s&euml; shpejti do t&euml; sjell&euml; model t&euml; ri sportiv">
</figure>
<h4>Toyota së shpejti do të sjellë model të ri sportiv</h4>
<span class="data">14 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/auto/149912/lamborghini-planifikon-nje-model-te-ri/">
<figure>
<img src="/uploads/images/2019/March/11/250x140_Lamborghini-Reuters1552330546.jpg" alt="Lamborghini planifikon nj&euml; model t&euml; ri">
</figure>
<h4>Lamborghini planifikon një model të ri</h4>
<span class="data">14 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/auto/149879/del-ne-shitje-renaulti-i-ndare-ne-dysh-i-james-bondit/">
<figure>
<img src="/uploads/images/2019/March/11/250x140_Renault31552320655.jpeg" alt="Del n&euml; shitje Renaulti i ndar&euml; n&euml; dysh i James Bondit">
</figure>
<h4>Del në shitje Renaulti i ndarë në dysh i James Bondit</h4>
<span class="data">17 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/auto/149853/kete-jave-do-te-prezantohet-tesla-model-y/">
<figure>
<img src="/uploads/images/2019/March/11/250x140_Tesla_Y1552317205.jpg" alt="K&euml;t&euml; jav&euml; do t&euml; prezantohet Tesla Model Y">
</figure>
<h4>Këtë javë do të prezantohet Tesla Model Y</h4>
<span class="data">18 orë më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/auto/149762/volkswagen-polo-r-wrc-kthehet-ne-nje-bishe-te-vogel/">
<figure>
<img src="/uploads/images/2019/March/11/250x140_190253-wimmer_polo_11552294202.jpg" alt="Volkswagen Polo R WRC kthehet n&euml; nj&euml; &ldquo;bish&euml;&rdquo; t&euml; vog&euml;l">
</figure>
<h4>Volkswagen Polo R WRC kthehet në një “bishë” të vogël</h4>
<span class="data">1 ditë më parë</span>
</a>
</div>
</div>
</div>
</main>
<aside class="col-p-10 col-md-3 col-sm-3 col-xs-12 readmore-right __right-holder hidden-sm">
<div class="swipe_ads_300_600">
<script type='text/javascript' src='/anketa/a.php?position=7&mobile=2&c=4&r=0&ra=DE'></script>
</div>
<span class="category-title">M&euml; t&euml; lexuarat</span>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149762/volkswagen-polo-r-wrc-kthehet-ne-nje-bishe-te-vogel/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/11/250x140_190253-wimmer_polo_11552294202.jpg" alt="Volkswagen Polo R WRC kthehet n&euml; nj&euml; &ldquo;bish&euml;&rdquo; t&euml; vog&euml;l">
</figure>
<div class="caption__auto sport-right">
<h3>Volkswagen Polo R WRC kthehet në një “bishë” të vogël</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149546/volkswagen-touareg-behet-me-motori-te-ri-benzine-v6/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/09/250x140_volkswagen-touareg-gains-340-ps-petrol-v6-31552156649.jpg" alt="Volkswagen Touareg b&euml;het me motori t&euml; ri benzin&euml; V6">
</figure>
<div class="caption__auto sport-right">
<h3>Volkswagen Touareg bëhet me motori të ri benzinë V6</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149562/cupra-promovon-atecan-e-re-ne-edicion-te-vecante-ne-gjeneve/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/09/250x140_2019-Cupra-Ateca-Special-Edition-0011552163995.jpg" alt="Cupra promovon Atecan e re n&euml; edicion t&euml; ve&ccedil;ant&euml; n&euml; Gjenev&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>Cupra promovon Atecan e re në edicion të veçantë në Gjenevë</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149853/kete-jave-do-te-prezantohet-tesla-model-y/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/11/250x140_Tesla_Y1552317205.jpg" alt="K&euml;t&euml; jav&euml; do t&euml; prezantohet Tesla Model Y">
</figure>
<div class="caption__auto sport-right">
<h3>Këtë javë do të prezantohet Tesla Model Y</h3>
</div>
</div>
</a>
</div>
</div>

<div style="clear: both;"></div>
<div class="rekl-tab" style="margin-bottom: 20px; padding: 20px; border: 1px solid #eee;">

</div>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149602/gjermanet-investojne-60-miliarde-euro-ne-automobilat-elektrike-per-tre-vjet/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/10/250x140_evcharging1552207465.png" alt="Gjerman&euml;t investojn&euml; 60 miliard&euml; euro n&euml; automobilat elektrik&euml; p&euml;r tre vjet">
</figure>
<div class="caption__auto sport-right">
<h3>Gjermanët investojnë 60 miliardë euro në automobilat elektrikë për tre vjet</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149615/keto-jane-veturat-me-te-keqija-te-prezantuara-ne-gjeneve/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/10/250x140_31552216750.jpg" alt="K&euml;to jan&euml; veturat m&euml; t&euml; k&euml;qija t&euml; prezantuara n&euml; Gjenev&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>Këto janë veturat më të këqija të prezantuara në Gjenevë</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149879/del-ne-shitje-renaulti-i-ndare-ne-dysh-i-james-bondit/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/11/250x140_Renault31552320655.jpeg" alt="Del n&euml; shitje Renaulti i ndar&euml; n&euml; dysh i James Bondit">
</figure>
<div class="caption__auto sport-right">
<h3>Del në shitje Renaulti i ndarë në dysh i James Bondit</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149912/lamborghini-planifikon-nje-model-te-ri/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/11/250x140_Lamborghini-Reuters1552330546.jpg" alt="Lamborghini planifikon nj&euml; model t&euml; ri">
</figure>
<div class="caption__auto sport-right">
<h3>Lamborghini planifikon një model të ri</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149914/toyota-se-shpejti-do-te-sjelle-model-te-ri-sportiv/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/11/250x140_Toyota1552331029.jpg" alt="Toyota s&euml; shpejti do t&euml; sjell&euml; model t&euml; ri sportiv">
</figure>
<div class="caption__auto sport-right">
<h3>Toyota së shpejti do të sjellë model të ri sportiv</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/auto/149666/skoda-scala-e-re-ne-panairin-e-gjeneves/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/images/2019/March/10/250x140_Skoda-Scala1552236276.jpg" alt="Skoda Scala e re n&euml; panairin e Gjenev&euml;s">
</figure>
<div class="caption__auto sport-right">
<h3>Skoda Scala e re në panairin e Gjenevës</h3>
</div>
</div>
</a>
</div>
</div>
<div class="ads-300x250 m-320x50">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.koha.net/rec.php?id=4&amp;p=2" scrolling="no" frameborder="0"></iframe>
</div>
<span class="category-title">Karikatura e ditës</span>
<div class="row editors__row">
<div class="col-md-12 col-p-10">
<a href="/karikatura/149955/karikatura-e-dites/">
<figure style="position: relative;">
<img src="/uploads/images/2019/March/12/auto_Untitled-11552375230.jpg" alt="Karikatura e dites">
</figure>
</a>
</div>
</div>
</aside>
</div>
</div>
<script src="/public/plugins/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
    $(function() {
        $('.cati-sm').matchHeight();
        $('.eq').matchHeight();
        lightbox.option({
	      'resizeDuration': 200,
	      'wrapAround': true,
	      'positionFromTop': 50
	    })
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script src="/public/js/swiper.js?v=2.2"></script>
<script type="text/javascript">
    var swiper = new Swiper('.swiper-container', {
        effect: 'cube',
        loop:true,
        direction : 'horizontal',
        grabCursor: true,
        cube: {
            shadow: true,
            slideShadows: true,
            shadowOffset: 200,
            shadowScale: 0.94
        }
    });
</script>
<footer>
<div class="container mobile-20">
<ul class="hidden-xs hidden-sm">
<li class="hidden-xs"><a href="/">Ballina</a></li><li id=lajme><a href="/lajme/">Lajme</a></li><li id=kronike><a href="/kronike/">Kronikë</a></li><li id=kulture><a href="/kulture/">Kulturë</a></li><li class="active" id=mes-per-mes><a href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a href="/veshtrime/">Vështrime</a></li><li id=sport><a href="/sport/">Sport</a></li><li id=lemsh><a href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a href="/horoskopi/">Horoskopi</a></li><li id=video><a href="/video/">Video</a></li><li id=arkivi><a href="/arkivi/">Arkivi</a></li> <li class="footer_sm"><a href="https://www.facebook.com/portalikohanet/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="https://twitter.com/portalikohanet" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="https://www.youtube.com/channel/UCOyx7GiHKoDWcRMeHgE3U8g" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul>
<a href="/" class="f-logo">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
<g>
<path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
			                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
			                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
			                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z" />
<path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
			                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
			                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z" />
<path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
			                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
			                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
			                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
			                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
			                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
			                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
			                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z" />
<path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
			                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
			                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
			                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
			                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
			                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
			                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z" />
<path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
			                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
			                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
			                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z" />
<path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
			                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
			                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
			                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
			                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
			                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
			                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
			                C472.3,59.7,478.2,59.7,484.3,59.7z" />
<path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
			                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
			                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
			                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
			                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z" />
<path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
			                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
			                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
			                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
			                C594.5,49.1,597,48.4,599.8,47.8z" />
</g>
</svg>
</a>
<div class="f-info">
<ul>
<li><i class="fa fa-phone" aria-hidden="true"></i>+383 (0) 38 249 105</li>
<li><a href="mailto:info@koha.net"><i class="fa fa-envelope-o" aria-hidden="true"></i>info@koha.net</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i>Sheshi Nënë Tereza pn, Prishtinë</li>
<li><a href="/kontakt"><i class="fa fa-phone" aria-hidden="true"></i>Kontakt</a></li>
</ul>
</div>
<p>
Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <span>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin</span>
</p>
</div>
</footer>
<script type="text/javascript">
		        function init() {
		            window.addEventListener('scroll', function(e) {
		                var y = 300;
		                var distanceY = window.pageYOffset || document.documentElement.scrollTop,
		                    shrinkOn = y;
		                if (distanceY > shrinkOn) {
		                    $('#__header ._header-top').slideUp(200);
		                    $('#__header').addClass('smaller');
		                } else {
		                    if ($('#__header').hasClass('smaller')) {
		                        $('#__header ._header-top').slideDown(200);
		                        $('#__header').removeClass('smaller');
		                    }
		                }
		            });
		        }
		        window.onload = init();
		    </script>

<script src="/public/plugins/bootstrap/js/bootstrap.min.js"></script>

<script src="/public/plugins/bxslider/jquery.bxslider.js"></script>


<script src="/public/js/scripts.js?v=19"></script>
<script type="text/javascript">
			$(document).ready(function() {
				$('.read-slider').bxSlider({
				  auto: false,
				  controls: true,
				  speed: 500,
				  mode:'fade',
				  adaptiveHeight: true,
				  pagerType:'short'
				});
				$('.bxslider').bxSlider({
                    mode: 'fade',
                    pager:true,
                    pagerType: 'short',
                    adaptiveHeight:true,
                    auto: true,
                    autoHover: true,
                    pause: 10000,
                });
				$('.menu-icon').click(function(){
					$('#__header ul.nav').slideToggle();
				});
				jQuery('.scrollbar-inner').scrollbar();
				/*$(".__scroll").tinyscrollbar({ axis: "x"});*/
			});
		</script>
<div class="tas-ads" tas-zone="7414e0b6e" tas-format="0x0"></div>
<script type="text/javascript" async src="https://relay-ks.ads.httpool.com"></script>
</body>
</html>