<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
    <head>
                <!--Meta Tag-->
        <meta name="google-site-verification" content="gPmy_79a6ezRLvB8Aqevdm_y3ghw14Q-3OIJLquR1Io" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
        <!--Favicon-->
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <!-- Fonte -->
        <!--Bootstrap Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/plugins/bootstrap/css/bootstrap.min.css?v=1"/>
        <!-- BxSlider Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/plugins/bxslider/jquery.bxslider.css?v=2.3"/>
        <!--Cascading Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/css/jquery.scrollbar.css"/>
        <link rel="stylesheet" type="text/css" href="/public/koha/fonts/font.css"/>   
        <link rel="stylesheet" type="text/css" href="/public/koha/css/style.css?v=1501508482"/>        
        <!-- <link rel="stylesheet" type="text/css" href="/public/koha/css/responsive.css?v=1501508435"/>   -->      
        <link rel="stylesheet" type="text/css" href="/public/koha/css/font-awesome.css"/>                           
        <meta name="robots" content="noodp"/>
<title>Matoshi: Nuk më kanë munguar sukseset - KOHA.net</title>
<link rel="canonical" href="http://www.koha.net/showbiz/40130/matoshi-nuk-me-kane-munguar-sukseset/" />


<meta name="description" content="Aktorja Adriana Matoshi &euml;sht&euml; p&euml;rzgjedhur si an&euml;tare e Akademis&euml; Europiane t&euml; Filmit.

Ajo rr&euml;fen pun&euml;n..." />
<meta name="distribution" content="KOHA.net" />
<meta property="og:title" content="Matoshi: Nuk më kanë munguar sukseset"/>
<meta property="og:description" content="Aktorja Adriana Matoshi &euml;sht&euml; p&euml;rzgjedhur si an&euml;tare e Akademis&euml; Europiane t&euml; Filmit.

Ajo rr&euml;fen pun&euml;n..."/>
<meta property="og:image" content="http://www.koha.net/uploads/koha.net/images/2017/August/25/auto_25mato31503652321.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:url" content="http://www.koha.net/showbiz/40130/matoshi-nuk-me-kane-munguar-sukseset/" />
<meta property="og:site_name" content="KOHA.net"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-08-25T11:11:17+02:00" />
<meta property="article:modified_time" content="2017-08-25T11:12:16+02:00" />
<meta property="og:updated_time" content="2017-08-25T11:12:16+02:00" />
<meta property="article:author" content="https://www.facebook.com/portalikohanet/" />
<meta property="article:section" content="Showbiz"/>
<meta property="article:publisher" content="https://www.facebook.com/portalikohanet/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.koha.net\/showbiz\/40130\/matoshi-nuk-me-kane-munguar-sukseset\/"},"headline":"Matoshi: Nuk m\u00eb kan\u00eb munguar sukseset","description":"Aktorja Adriana Matoshi &euml;sht&euml; p&euml;rzgjedhur si an&euml;tare e Akademis&euml; Europiane t&euml; Filmit.\r\n\r\nAjo rr&euml;fen pun&euml;n...","url":"http:\/\/www.koha.net\/showbiz\/40130\/matoshi-nuk-me-kane-munguar-sukseset\/","thumbnailUrl":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/August\/25\/295x255_25mato31503652321.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/August\/25\/auto_25mato31503652321.jpg","height":600,"width":900},"dateCreated":"2017-08-25T11:11:17Z","datePublished":"2017-08-25T11:12:16Z","dateModified":"2017-08-25T11:12:16Z","articleSection":"Showbiz","author":[{"@type":"Organization","name":"KOHA.net"}],"creator":{"@type":"Organization","name":"KOHA.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"publisher":{"@type":"Organization","name":"Koha.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"keywords":["Adriana Matoshi","O sa mir\u00eb","sasa"]}</script><meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Matoshi: Nuk më kanë munguar sukseset - KOHA.net">
<meta name="twitter:description" content="Aktorja Adriana Matoshi &euml;sht&euml; p&euml;rzgjedhur si an&euml;tare e Akademis&euml; Europiane t&euml; Filmit.

Ajo rr&euml;fen pun&euml;n...">
<meta name="twitter:image" content="http://www.koha.net/uploads/koha.net/images/2017/August/25/auto_25mato31503652321.jpg">
<meta name="twitter:creator" content="@portalikohanet">
<meta name="twitter:site" content="@portalikohanet">
		<meta name="theme-color" content="#e8303f">
        <!--Script-->
        <script src="/public/koha/js/jquery-1.11.3.min.js"></script>
        <script src="/public/koha/js/modernizr.custom.js"></script>
        <script src="/public/koha/js/jquery.easing.1.3.js"></script>
        <script src="/public/koha/js/jquery.scrollbar.js"></script>
        <script src="/public/koha/js/jquery.matchHeight.js"></script>

        <meta property="fb:pages" content="121364578053756"/>
        <meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y"/>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-11397543-1', 'auto');
            ga('send', 'pageview');

            ga('create', 'UA-11397543-3', 'auto', 'adsTracker');
        </script>
        <script src='https://www.google.com/recaptcha/api.js'></script>
    </head><body>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
  _atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->  
    <div id="__header">
  <div class="container no-padding hidden-xs _header-top">
      <a href="/" class="logo">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
          <g>
            <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
              c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
              c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
              C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
            <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
              c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
              c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
            <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
              c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
              c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
              c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
              c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
              c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
              c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
              c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
            <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
              c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
              c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
              c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
              c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
              c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
              c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
            <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
              c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
              c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
              C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
            <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
              c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
              c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
              c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
              c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
              c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
              c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
              C472.3,59.7,478.2,59.7,484.3,59.7z"/>
            <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
              c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
              c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
              c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
              c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
            <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
              c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
              c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
              c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
              C594.5,49.1,597,48.4,599.8,47.8z"/>
          </g>
        </svg>
      </a>
      <div class="ads-728x90" style="margin:15px auto; float: right;">
        <script type='text/javascript' src='/anketa/a.php?position=1&mobile=0&c=4&ci=4'></script>
      </div>
    </div>
    <nav class="border-bottom ">
      <div class="container no-padding border-top">
        <a href="/" class="logo_smaller">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
            <g>
              <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
              <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
              <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
              <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
              <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
              <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
              <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
              <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
                C594.5,49.1,597,48.4,599.8,47.8z"/>
            </g>
          </svg>
        </a>
        <ul class="nav navbar-nav navbar-left">
          <li class="hidden-xs"><a href="/">Ballina</a></li><li id=lajme><a  href="/lajme/">Lajme</a></li><li id=kronike><a  href="/kronike/">Kronikë</a></li><li id=kulture><a  href="/kulture/">Kulturë</a></li><li class="active" id=mes-per-mes><a  href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a  href="/veshtrime/">Vështrime</a></li><li id=sport><a  href="/sport/">Sport</a></li><li id=lemsh><a  href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a  href="/horoskopi/">Horoskopi</a></li><li id=arkivi><a  href="/arkivi/">Arkivi</a></li>          <li class="pull-right __search">
            <form method="get" action="/kerko">
              <input type="text" name="keyword" class="form-control search" placeholder="Kërko">
            </form>
          </li>
        </ul>
        <span class="menu-icon visible-xs visible-sm"></span>
      </div>
    </nav>
  </div>  <div id="fb-root"></div>
<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/qysh-kohanet/loader.js');
</script>
<link rel="stylesheet" type="text/css" href="/public/koha/plugins/lightbox/css/lightbox.css?v=1.1"/>
<style type="text/css">
	.bx-wrapper .bx-prev {
		left: 0px;
		background: url("http://www.koha.net/public/koha/plugins/lightbox/images/prev.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-next {
		right: 0px;
		background: url("http://www.koha.net/public/koha/plugins/lightbox/images/next.png") no-repeat center;
		background-size: 50px;
	}

	.bx-wrapper .bx-controls-direction a {
		position: absolute;
		top: 50%;
		margin-top: -20px;
		outline: 0;
		width: 48px;
		height: 43px;
		text-indent: -9999px;
		z-index: 9999;
	    transition: opacity .25s ease-in-out;
	    -moz-transition: opacity .25s ease-in-out;
	    -webkit-transition: opacity .25s ease-in-out;
	}
</style>
<div class="container readmore-page">
	<div class="row clear col-m-10">
		<div class="col-md-2 col-sm-3 col-xs-12 hidden-xs">
			<div class="path">
				<a href="/">Ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/mes-per-mes"> Mes për mes <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/showbiz"> Showbiz</a>			</div>
						<div class="social">
				<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fshowbiz%2F40130%2Fmatoshi-nuk-me-kane-munguar-sukseset%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Matoshi%3A+Nuk+m%C3%AB+kan%C3%AB+munguar+sukseset&url=http%3A%2F%2Fwww.koha.net%2Fshowbiz%2F40130%2Fmatoshi-nuk-me-kane-munguar-sukseset%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fshowbiz%2F40130%2Fmatoshi-nuk-me-kane-munguar-sukseset%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span>			</div>
			<div class="social">
				<div class="fb-like" data-href="http://www.koha.net/showbiz/40130/matoshi-nuk-me-kane-munguar-sukseset/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
			</div>
			<span class="published">
				<!-- 2 minuta më parë<br /> -->
				25 gusht 2017 11:11			</span>
			<script type='text/javascript' src='/anketa/a.php?position=4&mobile=0&c=4&r=1'></script>
		</div>
		<main class="col-p-10 col-md-7 col-sm-9 col-xs-12 col-xs-12 inside __left-holder">
							<figure class="__mobile_outside" style="position:relative;">
										<img src="/uploads/koha.net/images/2017/August/25/auto_25mato31503652321.jpg" alt="Matoshi: Nuk m&euml; kan&euml; munguar sukseset"  width="900" height="600">
									</figure>
						<h1 class="rm-title ">Matoshi: Nuk më kanë munguar sukseset</h1>
			<div class="visible-xs ndarje">
				<div class="visible-xs m-320x50">
					<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=4&amp;p=1" scrolling="no" frameborder="0"></iframe>
				</div>
			</div>
			
			<div class="visible-xs">
								<div class="social">
					<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Fshowbiz%2F40130%2Fmatoshi-nuk-me-kane-munguar-sukseset%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Matoshi%3A+Nuk+m%C3%AB+kan%C3%AB+munguar+sukseset&url=http%3A%2F%2Fwww.koha.net%2Fshowbiz%2F40130%2Fmatoshi-nuk-me-kane-munguar-sukseset%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Fshowbiz%2F40130%2Fmatoshi-nuk-me-kane-munguar-sukseset%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span>					<div class="fb-like" data-href="http://www.koha.net/showbiz/40130/matoshi-nuk-me-kane-munguar-sukseset/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
				<span class="published">
					<!-- 2 minuta më parë<br /> -->
					25 gusht 2017 11:11				</span>
			</div>	
			<div class="col-md-9 col-sm-12 col-xs-12 no-padding inside-text">
				<div class="readmore-paragraphs">
					<p>Aktorja Adriana Matoshi është përzgjedhur si anëtare e Akademisë Europiane të Filmit.</p>

<p>Ajo rrëfen punën që bën dhe vullnetin që ka për të pasur sukses në kinematografinë kombëtare dhe ndërkombëtare, shkruan Shekulli.</p>

<p>Aktorja e talentuar nga Gjilani, Adriana Matoshi, është përzgjedhur anëtare e Akademisë Europiane të Filmit. Interpretimi i saj, në filmat “OK”, “Kthimi” “Babai”, por jo vetëm mesa duket ka qenë një ogur i mirë, që 37-vjeçarja, nënë e katër fëmijëve, të jetë sot një ndër aktoret më të suksesshme, që flet shqip.</p>

<p>Në një intervistë për gazetën “Shekulli” aktorja Adriana Matoshi rrëfen për përgjegjësinë, që i është shtuar pas përzgjedhjes, si anëtare e Akademisë Europiane të Filmit, për projektet artistike, deri në fundvit, por edhe për lumturinë dhe mbështetjen, që i jep në çdo vendim që merr familja e saj.</p>

<p>Adriana, si ju ka lindur dëshira për të qenë aktore? Ka qenë ëndërr e hershme apo e vonë?</p>

<p>Shtëpia ime ka qenë mbas teatrit dhe kinemasë, në fakt është ende aty, vetëm se kinemaja dhe teatri nuk funksionojnë! Me prindërit kemi parë shumë shfaqje dhe filma, edhe si adoleshente, jam fascinuar gjithmonë nga performancat e aktorëve në skenë dhe sidomos në kinema me projeksione të mëdha!</p>

<p>Ndoshta, gjithmonë kur kam ecur, ose kur kam recituar, ose kur kam bërë një lojë, si fëmijë, kam imagjinuar kamerat dhe publikun përpara meje!</p>

<p>Si e kujtoni sot rolin tuaj të parë te “Ti dhe vetëm ti”?</p>

<p>Tek “Ti vetëm ti”… Isha në klasën e 4-të në fillore kur kam bërë rolin e parë në teatrin e qytetit të Gjilanit. Pastaj kam luajtur “Veroren”. “Ti dhe vetëm ti” ishte pjesë e provimit të aktrimit në Akademinë e Arteve, ku zhvilluam, një shfaqje në Teatrin “Dodona”! Ka qenë kënaqësi e vërtetë!</p>

<p>Kush ju motivon për realizimin e roleve tuaj?</p>

<p>Mami, babi, fëmijët edhe shoqëria që më duan, si Adrianë!</p>

<p>A ka një regjisor, me të cilin keni dëshirë të bashkëpunoni?</p>

<p>Po ka shumë, që i dua shumë edhe më duan, sepse jap shpirtin tim për të arritur, që t’u qasem koncepteve të tyre regjisoriale. Ata më besojnë punën edhe unë u besoj deri në fund. Kam pasur fatin të punoj me regjisorët/et më të mirë në vend!</p>

<p>Sot ju jeni një ndër ato aktore, që keni pasur fatin të jeni pjesë e filmave, që kanë konkurruar në festivale të rëndësishëm botërore, si, “OK”, “Kthimi”, “Babai” etj. Çfarë mund të na tregoni për këtë eksperiencë tuajën?</p>

<p>Mundem të them që jam shumë krenare, e konsideroj veten edhe me shumë fat, që kam pasur rastin të luaj në këta filma të mëdhenj. Kam pasur fatin të tregoj veten, si aktore, para Blerta Zeqirit dhe Visar Morinës. Ndërsa, ata kanë nxjerrë prej meje më të mirën, që mundet të jap një artist. Kam marrë pjesë në festivale të ndryshme, ku edhe jemi shpërblyer, kam njohur regjisorë të huaj e shumë njerëz të famshëm të artit!</p>

<p>Cilat janë pritshmëritë tuaja, si aktore në të ardhmen? Ku dëshironi që të arrini?</p>

<p>Ka shumë premiera filmike, që do të shfaqen sivjet, kam shumë skenarë që po lexoj këtë periudhë dhe disa filma, që do t’i bëj për një kohë të shkurtër. Ndoshta, deri në përfundim të këtij viti, ose vitin e ardhshëm startoj me një projekt shumë të madh!</p>

<p>Prej pak kohësh jeni edhe anëtare e Akademisë Europiane të Filmit. Çfarë rëndësie ka përsa i përket karrierës suaj ky vlerësim?</p>

<p>Kurrë në jetë nuk kam menduar diçka të tillë. Unë vetëm kam bërë punën time, kam punuar ashtu qysh më është kërkuar. Është një kohë të gjatë, që kam krijuar paqe me veten dhe shikoj vetëm përpara; puna, vullneti për jetë edhe pavarësia, kanë reflektuar vetëm pozitivitet tek unë. Sukseset nuk më kanë munguar për asnjë moment! Falënderoj Zotin për shëndetin, edhe falë punës time unë kam arritur aty ku nuk e kisha menduar. Ky është vetëm një motiv, që do të vazhdojë kështu edhe në vazhdim, pa sforcime, por vetëm duke parë punën time!</p>

<p>Tashmë përgjegjësia rritet edhe para publikut?</p>

<p>Puna është përgjegjësi, për mua nuk ka rol të vogël apo të madh, ka rëndësi, si e bëj edhe sa do të ketë sukses. Mundohem nga pak të bëj shumë, që të mbahem mend!</p>

<p>Po me katër fëmijët, si i keni raportet, sa ju kuptojnë gjatë mungesave, që nuk jeni në shtëpi, por duke punuar?</p>

<p>Fëmijët e mi janë motivi kryesor. Ata nuk i kam vetëm fëmijë, por njëkohësisht vëllezër edhe motra, varet prej situatës, ndonjëherë i kam edhe shokë. Sa kanë qenë të vegjël i kam ushqyer me gji edhe i kam përkund. U kam lexuar edhe ju kam kënduar, më shumë për ta kam ndenjur pa gjumë se në gjumë, kur kanë qenë të sëmurë ndonjëherë, kur kanë qarë natën ose janë zgjuar shumë herët. Falë mamit tim, që është krahu im i djathtë, unë jam sot këtu ku jam, po gjithçka e bukur me ta ka qenë përvojë e imja në jetë, që më ka ndihmuar shumë në profesion. Ndjenjat, emocionet, lodhja, dhimbja, depresionet etj., etj., të gjitha këto i kam shfrytëzuar në profesionin tim. Jam shumë e lumtur me ta, edhe krenare për ta!</p>

<p>Dhe së fundmi, cilat janë projektet tuaja për të ardhmen në kinematografi?</p>

<p>Gjithçka që thashë, janë deri në fundvit.</p>

<figure><img alt="Image" src="http://www.koha.net/uploads/koha.net/images/2017/August/25/auto_25mato21503652320.jpg" /></figure>

<p><strong>Biografia</strong></p>

<p>Adriana Matoshi (Gjilan, 1980) ka studiuar aktrim në Prishtinë. Në teatër ka interpretuar në role të ndryshëm, si: “Mësimi” i Eugene Ionesco-s, “Trëndafili tatuazh” i Tennessee Williams, “Pallati i ëndrrave” i Ismail Kadaresë etj. Është vlerësuar me disa çmime kombëtare dhe ndërkombëtare, në Greqi Adriana është vlerësuar si aktorja më e mirë, në Prifilmfest, është shpallur fituese e çmimit vjetor, “Filmëbërsja më e mirë” etj. Nuk kanë munguar vlerësimet pozitive për të, as në rolin që luan në serialin televiziv “O sa mirë” me regji të Ilir Boshkit.</p>
				</div>
				<p><strong></strong></p>									<div class="tags-readmore">
													<a href="/tag/adriana-matoshi/">#Adriana Matoshi</a>
													<a href="/tag/o-sa-mire/">#O sa mirë</a>
													<a href="/tag/sasa/">#sasa</a>
											</div>
												<!-- Lexo edhe -->
				<div class="koment-holder">
					<h1>Komentet</h1>
										<div class="add-koment">
						<h4>Shto koment</h4>
						        <form method="post" class="comment-form">
            <input type="text" name="emri" placeholder="Emri" required="required">
            <textarea class="txt" name="komenti" rows="5" placeholder="Shkruani komentin tuaj" required="required"></textarea>
            <div class="g-recaptcha" data-sitekey="6Le8KisUAAAAALUfNiK6k8hQw0JO-47fpwIe9Raa" style="float: left;width: 100%;margin-bottom: 15px;"></div>
           <!--  <input type="submit" value="Posto" class="subi" name="save"> -->
            <button>Posto</button>
        </form>
        	
					</div>
				</div>
				<div class="lexo_edhe_box">
					<h4>Lexo edhe:</h4>
					<ul class="read">
													<li><a href="/showbiz/40124/megan-fox-pozon-per-kompanine-e-njohur/"><img src="/uploads/koha.net/images/2017/August/25/250x140_unnamed1503650404.jpg" style="width:92px;">Megan Fox pozon për kompaninë e njohur</a></li>
													<li><a href="/showbiz/40026/arilena-publikon-versionin-anglisht-te-nentorit/"><img src="/uploads/koha.net/images/2017/August/24/250x140_ARILENA1503598838.jpg" style="width:92px;">Arilena publikon versionin anglisht të “Nëntorit”</a></li>
													<li><a href="/showbiz/39980/leto-dhe-robbie-rikthehen-ne-rolin-e-ciftit/"><img src="/uploads/koha.net/images/2017/August/24/250x140_Repriza1503584602.jpg" style="width:92px;">Leto dhe Robbie rikthehen në rolin e çiftit</a></li>
											</ul>
				</div>

				<!-- taboola -->
				<div style="clear: both;"></div>

				<div id="taboola-below-article-thumbnails" ></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-a',
				    container: 'taboola-below-article-thumbnails',
				    placement: 'Below Article Thumbnails',
				    target_type: 'mix'
				  });
				</script>
				<!-- end of taboola -->
				
				<span class="category-title rm">T&euml; ngjashme</span>
				
				<div class="row clear col-m-10">
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/showbiz/39924/bukuria-shqiptare-pa-moshe-10-te-bekuara/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/August/24/250x140_24bukur51503567728.jpg" alt="Bukuria shqiptare pa mosh&euml;, 10 t&euml; bekuara">
									</figure>
									
								<h4>Bukuria shqiptare pa moshë, 10 të bekuara</h4>
								<span class="data">24 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/showbiz/39897/taylor-swift-sonte-lanson-albumin-e-ri/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/August/24/250x140_Taylor1503561454.jpg" alt="Taylor Swift sonte lanson albumin e ri">
									</figure>
									
								<h4>Taylor Swift sonte lanson albumin e ri</h4>
								<span class="data">1 ditë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/showbiz/39796/dua-shkelqen-ne-ballinen-e-revistes-se-famshme/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/August/23/250x140_DUADUA1503510307.jpg" alt="Dua shk&euml;lqen n&euml; ballin&euml;n e revist&euml;s s&euml; famshme">
									</figure>
									
								<h4>Dua shkëlqen në ballinën e revistës së famshme</h4>
								<span class="data">2 ditë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/showbiz/39782/zbulohen-pagat-e-aktoreve-te-game-of-thrones/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/August/23/250x140_GameofThrones1503503558.jpg" alt="Zbulohen pagat e aktor&euml;ve t&euml; Game of Thrones">
									</figure>
									
								<h4>Zbulohen pagat e aktorëve të Game of Thrones</h4>
								<span class="data">2 ditë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/showbiz/39764/cifti-clooney-dhuron-1-milion-dollare-per-luften-kunder-urrejtjes/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/August/23/250x140_23kluni1503496663.jpg" alt="&Ccedil;ifti Clooney dhuron 1 milion dollar&euml; p&euml;r luft&euml;n kund&euml;r urrejtjes">
									</figure>
									
								<h4>Çifti Clooney dhuron 1 milion dollarë për luftën kundër urrejtjes</h4>
								<span class="data">2 ditë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/showbiz/39760/zbulohen-qindra-kenge-te-papublikuara-te-princet/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/August/23/250x140_23prince1503495881.jpg" alt="Zbulohen qindra k&euml;ng&euml; t&euml; papublikuara t&euml; Princet">
									</figure>
									
								<h4>Zbulohen qindra këngë të papublikuara të Princet</h4>
								<span class="data">2 ditë më parë</span>
							</a>	
						</div>
							
				</div>
			</div>
		</main>	
		<aside class="col-p-10 col-md-3 col-sm-3 col-xs-12 readmore-right __right-holder hidden-sm">
			<div class="ads-300x250 m-320x50">
	   			<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=4&amp;p=1" scrolling="no" frameborder="0"></iframe>
	   		</div>
			<span class="category-title">M&euml; t&euml; lexuarat</span>
			       		       			<div class="row editors__row">
	       					       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/38764/shuhet-ylli-turk-i-serialeve/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/19/250x140_fft99_mf73307451503129864.jpeg" alt="Shuhet ylli turk i serialeve">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Shuhet ylli turk i serialeve</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/39477/yjet-boterore-qe-vizituan-kosoven-hellip/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/22/250x140_11503397427.jpg" alt="Yjet bot&euml;rore q&euml; vizituan Kosov&euml;n&hellip;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Yjet botërore që vizituan Kosovën…</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/39924/bukuria-shqiptare-pa-moshe-10-te-bekuara/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/24/250x140_24bukur51503567728.jpg" alt="Bukuria shqiptare pa mosh&euml;, 10 t&euml; bekuara">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Bukuria shqiptare pa moshë, 10 të bekuara</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/39782/zbulohen-pagat-e-aktoreve-te-game-of-thrones/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/23/250x140_GameofThrones1503503558.jpg" alt="Zbulohen pagat e aktor&euml;ve t&euml; Game of Thrones">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Zbulohen pagat e aktorëve të Game of Thrones</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				        				        	</div>
				        	
				        	<div class="col-md-12 col-xs-12 col-sm-12 col-p-10 hidden-md hidden-lg eq m-320x50">
					        	<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=4&amp;p=1" scrolling="no" frameborder="0"></iframe>	
					        </div>
					        <div style="clear: both;"></div>
					        <div class="rekl-tab" style="margin-bottom: 20px; padding: 20px; border: 1px solid #eee;">
				        		<div id="taboola-right-rail-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-rr',
								    container: 'taboola-right-rail-thumbnails',
								    placement: 'Right Rail Thumbnails',
								    target_type: 'mix'
								  });
								</script>
				        	</div>
					     	<div class="row editors__row">
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/38695/85-vjece-dhe-e-bukur-si-tinka-kurti/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/18/250x140_18tinka1503052252.jpg" alt="85 vje&ccedil;e dhe e bukur si Tinka Kurti">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>85 vjeçe dhe e bukur si Tinka Kurti</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/38812/dua-lipa-merr-kuroren-nga-adele/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/19/250x140_Dua_Lipa1503123693.jpg" alt="Dua Lipa merr kuror&euml;n nga Adele">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Dua Lipa merr kurorën nga Adele</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/39796/dua-shkelqen-ne-ballinen-e-revistes-se-famshme/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/23/250x140_DUADUA1503510307.jpg" alt="Dua shk&euml;lqen n&euml; ballin&euml;n e revist&euml;s s&euml; famshme">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Dua shkëlqen në ballinën e revistës së famshme</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/39438/era-istrefi-bashkepunim-me-french-montanan/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/22/250x140_22nora1503387786.jpg" alt="Era Istrefi bashk&euml;punim me French Montanan">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Era Istrefi bashkëpunim me French Montanan</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/39254/rita-ora-si-kukulla-barbi/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/21/250x140_21ritao1503315358.png" alt="Rita Ora si kukulla Barbi">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Rita Ora si kukulla Barbi</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/showbiz/39084/shuhet-komediani-i-njohur-afro-amerikan/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/August/20/250x140_00gregory_dick1-master768-v21503240338.jpg" alt="Shuhet komediani i njohur afro-amerikan">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Shuhet komediani i njohur afro-amerikan</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			        </div>	
	        	        <div class="ads-300x250 m-320x50">
	   			<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.koha.net/rec.php?id=4&amp;p=2" scrolling="no" frameborder="0"></iframe>
	   		</div>
	        <span class="category-title">Karikatura e ditës</span>
	               		       			<div class="row editors__row">
	       					       			<div class="col-md-12 col-p-10">
		       				<a href="/karikatura/40074/karikatura-e-dites/">
				        		<figure style="position: relative;">
				        			<img src="/uploads/koha.net/images/2017/August/25/auto_Karikatura1503639640.jpg" alt="Karikatura e dites">
				        		</figure>
				        	</a>	
				        </div>  	
		        			        </div>	
	        		
		</aside>
	</div>
</div>
<script src="/public/koha/plugins/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
    $(function() {
        $('.cati-sm').matchHeight();
        $('.eq').matchHeight();
        lightbox.option({
	      'resizeDuration': 200,
	      'wrapAround': true,
	      'positionFromTop': 50
	    })
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Httpool Block -->
<script type="text/javascript">
AdPlatformZone = {
id: "21a65ce74",
format: "0x0"
};
</script>
<script type="text/javascript" src="http://relay-ks.ads.httpool.com"></script>
<!-- /Httpool Block -->
 

<!-- Httpool Block -->
<script type="text/javascript">
AdPlatformZone = {
id: "1698ebf48",
format: "0x0"
};
</script>
<script type="text/javascript" src="http://relay-ks.ads.httpool.com"></script>
<!-- /Httpool Block -->		<footer>
			<div class="container mobile-20">
				<ul class="hidden-xs hidden-sm">
					<li class="hidden-xs"><a href="/">Ballina</a></li><li id=lajme><a  href="/lajme/">Lajme</a></li><li id=kronike><a  href="/kronike/">Kronikë</a></li><li id=kulture><a  href="/kulture/">Kulturë</a></li><li class="active" id=mes-per-mes><a  href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a  href="/veshtrime/">Vështrime</a></li><li id=sport><a  href="/sport/">Sport</a></li><li id=lemsh><a  href="/lemsh/">Lëmsh</a></li><li id=horoskopi><a  href="/horoskopi/">Horoskopi</a></li><li id=arkivi><a  href="/arkivi/">Arkivi</a></li>					<li class="footer_sm"><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li class="footer_sm"><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
					<li class="footer_sm"><a href="#"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
				</ul>
				<a href="/" class="f-logo">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
			            <g>
			              <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
			                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
			                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
			                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
			              <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
			                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
			                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
			              <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
			                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
			                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
			                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
			                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
			                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
			                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
			                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
			              <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
			                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
			                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
			                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
			                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
			                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
			                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
			              <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
			                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
			                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
			                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
			              <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
			                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
			                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
			                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
			                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
			                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
			                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
			                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
			              <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
			                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
			                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
			                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
			                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
			              <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
			                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
			                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
			                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
			                C594.5,49.1,597,48.4,599.8,47.8z"/>
			            </g>
			        </svg>
				</a>
				<div class="f-info">
					<ul>
						<li><i class="fa fa-phone" aria-hidden="true"></i>038 249 105</li>
						<li><a href="mailto:info@koha.net"><i class="fa fa-envelope-o" aria-hidden="true"></i>info@koha.net</a></li>
						<li><i class="fa fa-map-marker" aria-hidden="true"></i>Sheshi Nënë Tereza pn, Prishtinë</li>
						<li><a href="/kontakt"><i class="fa fa-phone" aria-hidden="true"></i>Kontakt</a></li>
					</ul>
				</div>
				<p>
					Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <span>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin</span>
				</p>
			</div>
		</footer>
					<script type="text/javascript">
		        function init() {
		            window.addEventListener('scroll', function(e) {
		                var y = 300;
		                var distanceY = window.pageYOffset || document.documentElement.scrollTop,
		                    shrinkOn = y;
		                if (distanceY > shrinkOn) {
		                    $('#__header ._header-top').slideUp(200);
		                    $('#__header').addClass('smaller');
		                } else {
		                    if ($('#__header').hasClass('smaller')) {
		                        $('#__header ._header-top').slideDown(200);
		                        $('#__header').removeClass('smaller');
		                    }
		                }
		            });
		        }
		        window.onload = init();
		    </script>
				<!-- Bootstrap Scripts -->
		<script src="/public/koha/plugins/bootstrap/js/bootstrap.min.js"></script>
		<!-- BxSlider Scripts -->
		<script src="/public/koha/plugins/bxslider/jquery.bxslider.js"></script>
		<!-- Scripts -->
		<!-- script src="js/jquery.lazyload.min.js"></script> -->
		<script src="/public/koha/js/scripts.js?v=19"></script>
		<script type="text/javascript">
			$(document).ready(function() {
				$('.read-slider').bxSlider({
				  auto: false,
				  controls: true,
				  speed: 500,
				  mode:'fade',
				  adaptiveHeight: true,
				  pagerType:'short'
				});
				$('.bxslider').bxSlider({
                    mode: 'fade',
                    pager:true,
                    pagerType: 'short',
                    adaptiveHeight:true,
                    auto: true,
                    autoHover: true,
                    pause: 10000,
                });
				$('.menu-icon').click(function(){
					$('#__header ul.nav').slideToggle();
				});
				jQuery('.scrollbar-inner').scrollbar();
				/*$(".__scroll").tinyscrollbar({ axis: "x"});*/
			});
		</script>
		<script type="text/javascript" src="//ads.kohavision.tv/koha.net/yuhuads.php"></script>
	</body>
</html>