<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
 
<meta name="google-site-verification" content="gPmy_79a6ezRLvB8Aqevdm_y3ghw14Q-3OIJLquR1Io"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
 
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
 
 
<link rel="stylesheet" type="text/css" href="/public/koha/plugins/bootstrap/css/bootstrap.min.css?v=1"/>
 
<link rel="stylesheet" type="text/css" href="/public/koha/plugins/bxslider/jquery.bxslider.css?v=1.5"/>
 
<link rel="stylesheet" type="text/css" href="/public/koha/css/jquery.scrollbar.css"/>
<link rel="stylesheet" type="text/css" href="/public/koha/fonts/font.css"/>
<link rel="stylesheet" type="text/css" href="/public/koha/css/style.css?v=1490462246"/>
 
<link rel="stylesheet" type="text/css" href="/public/koha/css/font-awesome.css"/>
<meta http-equiv="refresh" content="900">
<meta property="fb:app_id" content="1905321593014157"/>
<meta name="robots" content="noodp"/>
<title>Shqipëria me partneritet strategjik me Francën - KOHA.net</title>
<link rel="canonical" href="http://www.koha.net/arberi/8538/shqiperia-me-partneritet-strategjik-me-francen/"/>
<meta name="description" content="Gjat&euml; vizit&euml;s s&euml; kryeministrit t&euml; Shqip&euml;ris&euml;, Edi Rama n&euml; Paris, dy qeverit&euml;, ajo shqiptare dhe franceze,..."/>
<meta name="distribution" content="KOHA.net"/>
<meta property="og:title" content="Shqipëria me partneritet strategjik me Francën"/>
<meta property="og:description" content="Gjat&euml; vizit&euml;s s&euml; kryeministrit t&euml; Shqip&euml;ris&euml;, Edi Rama n&euml; Paris, dy qeverit&euml;, ajo shqiptare dhe franceze,..."/>
<meta property="og:image" content="http://www.koha.net/uploads/koha.net/images/2017/March/28/auto_franca1490726030.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="530"/>
<meta property="og:url" content="http://www.koha.net/arberi/8538/shqiperia-me-partneritet-strategjik-me-francen/"/>
<meta property="og:site_name" content="KOHA.net"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-03-28T20:33:41+02:00"/>
<meta property="article:modified_time" content="2017-03-28T20:34:35+02:00"/>
<meta property="og:updated_time" content="2017-03-28T20:34:35+02:00"/>
<meta property="article:author" content="https://www.facebook.com/portalikohanet/"/>
<meta property="article:section" content="Arbëri"/>
<meta property="article:publisher" content="https://www.facebook.com/portalikohanet/"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.koha.net\/arberi\/8538\/shqiperia-me-partneritet-strategjik-me-francen\/"},"headline":"Shqip\u00ebria me partneritet strategjik me Franc\u00ebn","description":"Gjat&euml; vizit&euml;s s&euml; kryeministrit t&euml; Shqip&euml;ris&euml;, Edi Rama n&euml; Paris, dy qeverit&euml;, ajo shqiptare dhe franceze,...","url":"http:\/\/www.koha.net\/arberi\/8538\/shqiperia-me-partneritet-strategjik-me-francen\/","thumbnailUrl":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/March\/28\/295x255_franca1490726030.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/March\/28\/auto_franca1490726030.jpg","height":530,"width":900},"dateCreated":"2017-03-28T20:33:41Z","datePublished":"2017-03-28T20:34:35Z","dateModified":"2017-03-28T20:34:35Z","articleSection":"Arb\u00ebri","author":[{"@type":"Organization","name":"KOHA.net"}],"creator":{"@type":"Organization","name":"KOHA.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"publisher":{"@type":"Organization","name":"Koha.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"keywords":["Bernard Cazeneuve","Edi Rama","franca","paris","Shqip\u00ebri-Franc\u00eb","Shqip\u00ebria"]}</script><meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Shqipëria me partneritet strategjik me Francën - KOHA.net">
<meta name="twitter:description" content="Gjat&euml; vizit&euml;s s&euml; kryeministrit t&euml; Shqip&euml;ris&euml;, Edi Rama n&euml; Paris, dy qeverit&euml;, ajo shqiptare dhe franceze,...">
<meta name="twitter:image" content="http://www.koha.net/uploads/koha.net/images/2017/March/28/auto_franca1490726030.jpg">
<meta name="twitter:creator" content="@portalikohanet">
<meta name="twitter:site" content="@portalikohanet">
<meta name="theme-color" content="#e8303f">
 
<script src="/public/koha/js/jquery-1.11.3.min.js"></script>
<script src="/public/koha/js/modernizr.custom.js"></script>
<script src="/public/koha/js/jquery.easing.1.3.js"></script>
<script src="/public/koha/js/jquery.scrollbar.js"></script>
<script src="/public/koha/js/jquery.matchHeight.js"></script>
<meta property="fb:pages" content="121364578053756"/>
<meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y"/>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-11397543-1', 'auto');
            ga('send', 'pageview');

            ga('create', 'UA-11397543-3', 'auto', 'adsTracker');
        </script>
</head><body>
 
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<div id="__header">
<div class="container no-padding hidden-xs _header-top">
<a href="/" class="logo">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
<g>
<path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
              c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
              c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
              C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
<path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
              c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
              c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
<path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
              c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
              c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
              c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
              c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
              c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
              c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
              c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
<path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
              c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
              c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
              c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
              c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
              c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
              c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
<path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
              c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
              c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
              C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
<path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
              c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
              c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
              c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
              c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
              c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
              c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
              C472.3,59.7,478.2,59.7,484.3,59.7z"/>
<path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
              c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
              c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
              c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
              c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
<path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
              c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
              c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
              c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
              C594.5,49.1,597,48.4,599.8,47.8z"/>
</g>
</svg>
</a>
<div class="ads-728x90" style="margin:15px auto; float: right;">
<script type='text/javascript' src='/anketa/a.php?position=1&mobile=0&c=18&ci=1'></script>
</div>
</div>
<nav class="border-bottom">
<div class="container no-padding border-top">
<a href="/" class="logo_smaller">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
<g>
<path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
<path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
<path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
<path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
<path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
<path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
<path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
<path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
                C594.5,49.1,597,48.4,599.8,47.8z"/>
</g>
</svg>
</a>
<ul class="nav navbar-nav navbar-left">
<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active"><a href="/lajme/">Lajme</a></li><li><a href="/kronike/">Kronikë</a></li><li><a href="/kulture/">Kulturë</a></li><li><a href="/mes-per-mes/">Mes për mes</a></li><li><a href="/veshtrime/">Vështrime</a></li><li><a href="/sport/">Sport</a></li><li><a href="/lemsh/">Lëmsh</a></li><li><a href="/horoskopi/">Horoskopi</a></li><li><a href="/arkivi/">Arkivi</a></li> <li class="pull-right __search">
<form method="get" action="/kerko">
<input type="text" name="keyword" class="form-control search" placeholder="Kërko">
</form>
</li>
</ul>
<span class="menu-icon visible-xs visible-sm"></span>
</div>
</nav>
</div> <div id="fb-root"></div>
<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<link rel="stylesheet" type="text/css" href="/public/koha/plugins/lightbox/css/lightbox.css?v=1490726722"/>
<div class="container readmore-page">
<div class="row clear col-m-10">
<div class="col-md-2 col-sm-3 col-xs-12 hidden-xs">
<div class="path">
<a href="/">Ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/lajme"> Lajme <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/arberi"> Arbëri</a>  
</div>
<div class="social">
<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Farberi%2F8538%2Fshqiperia-me-partneritet-strategjik-me-francen%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Shqip%C3%ABria+me+partneritet+strategjik+me+Franc%C3%ABn&url=http%3A%2F%2Fwww.koha.net%2Farberi%2F8538%2Fshqiperia-me-partneritet-strategjik-me-francen%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Farberi%2F8538%2Fshqiperia-me-partneritet-strategjik-me-francen%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span> </div>
<div class="social">
<div class="fb-like" data-href="http://www.koha.net/arberi/8538/shqiperia-me-partneritet-strategjik-me-francen/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<span class="published">
 
28 mars 2017 20:33 </span>
<script type='text/javascript' src='/anketa/a.php?position=4&mobile=0&c=1&r=1'></script>
</div>
<main class="col-p-10 col-md-7 col-sm-9 col-xs-12 col-xs-12 inside __left-holder">
<figure class="__mobile_outside" style="position:relative;">
<img src="/uploads/koha.net/images/2017/March/28/auto_franca1490726030.jpg" alt="Shqip&euml;ria me partneritet strategjik me Franc&euml;n" width="900" height="530">
</figure>
<h1 class="rm-title ">Shqipëria me partneritet strategjik me Francën</h1>
<div class="visible-xs ndarje">
<div class="visible-xs m-320x50">
<script type='text/javascript' src='/anketa/a.php?position=2&mobile=1&c=1&ci=1'></script>
</div>
</div>
<div class="visible-xs">
<div class="social">
<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Farberi%2F8538%2Fshqiperia-me-partneritet-strategjik-me-francen%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Shqip%C3%ABria+me+partneritet+strategjik+me+Franc%C3%ABn&url=http%3A%2F%2Fwww.koha.net%2Farberi%2F8538%2Fshqiperia-me-partneritet-strategjik-me-francen%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Farberi%2F8538%2Fshqiperia-me-partneritet-strategjik-me-francen%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span> <div class="fb-like" data-href="http://www.koha.net/arberi/8538/shqiperia-me-partneritet-strategjik-me-francen/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
<span class="published">
 
28 mars 2017 20:33 </span>
</div>
<div class="col-md-9 col-sm-12 col-xs-12 no-padding inside-text">
<div class="readmore-paragraphs">
<p>Gjatë vizitës së kryeministrit të Shqipërisë, Edi Rama në Paris, dy qeveritë, ajo shqiptare dhe franceze, kanë nënshkruar një sërë marrëveshjesh, të cilat ngrenë kuadrin e bashkëpunimit dypalësh Shqipëri - Francë në nivel strategjik.</p>
<p>Gjatë vizitës palët patën mundësinë të konfirmojnë marrëdhënien speciale midis Shqipërisë dhe Francës si dhe rëndësinë e bashkëveprimit afatgjatë midis dy vendeve në fushën e sundimit të ligjit, mbrojtjes dhe sigurisë, në rrafshin dypalësh, rajonal dhe më gjerë, njoftojnë medie nga Tirana.</p>
<p>Në takimin e posaçëm me homologun francez Bernard Cazeneuve, kryeministri Rama shprehu falënderimet e qeverisë shqiptare për mbështetjen e Francës në procesin e integrimit evropian të shtetit shqiptar, si dhe për vëmendjen e shtuar dhe dedikimin e Francës në mbarëvajtjen e proceseve dhe projekteve rajonale.</p>
<p>Nga ana e tij, kryeministri francez Cazeneuve vlerësoi progresin e Shqipërisë dhe ecurinë e reformave në fushën e sundimit të së drejtës, përpjekjet e suksesshme në luftën kundër korrupsionit dhe krimit të organizuar.</p>
<p>Ai, po ashtu, falënderoi palën shqiptare për bashkëpunimin me autoritetet franceze në fushën e luftës kundër terrorizmit dhe ekstremizmit të dhunshëm.</p>
<p>Bashkëbiseduesit veçuan rëndësinë e trefishtë të zbatimit të reformës në drejtësi si një reformë të nevojshme për të rritur besueshmërinë e institucioneve të drejtësisë, si dhe impaktin e saj në fushën e sigurisë dhe në përforcimin e sundimit të së drejtës në ekonomi. Pala franceze nënvizoi gjithashtu rolin e posaçëm të Shqipërisë në stabilitetin demokratik të rajonit.</p>
</div>
<p><strong></strong></p> <div class="lexo_edhe_box">
<h4>Lexo edhe:</h4>
<ul class="read">
<li><a href="http://www.koha.net/bote/7472/franca-nis-hetimet-per-shkak-te-sulmit-ne-londer/"><img src="/uploads/koha.net/images/2017/March/23/250x140_franca1490271124.jpg" style="width:92px;">Franca nis hetimet për shkak të sulmit në Londër</a></li>
<li><a href="http://www.koha.net/arberi/5549/rama-18-qershori-percakton-si-do-te-jete-shqiperia-ne-10-vitet-e-ardhshme/"><img src="/uploads/koha.net/images/2017/March/14/250x140_201611282100563316461489482900.jpg" style="width:92px;">Rama: 18 qershori përcakton si do të jetë Shqipëria në 10 vitet e ardhshme</a></li>
<li><a href="http://www.koha.net/arberi/8484/bb-lidhja-serbi-shqiperi-prioritet-kyc/"><img src="/uploads/koha.net/images/2017/March/28/250x140_rruga1490710315.jpg" style="width:92px;">BB: Lidhja Serbi-Shqipëri, prioritet kyç</a></li>
</ul>
</div>
<div class="tags-readmore">
<a href="/tag/bernard-cazeneuve/">#Bernard Cazeneuve</a>
<a href="/tag/edi-rama/">#Edi Rama</a>
<a href="/tag/franca/">#franca</a>
<a href="/tag/paris/">#paris</a>
<a href="/tag/shqiperi-france/">#Shqipëri-Francë</a>
<a href="/tag/shqiperia/">#Shqipëria</a>
</div>
 
<div style="clear: both;"></div>
<div id="rcjsload_63757a"></div>
<script type="text/javascript">
					(function() {
					var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
					var rcel = document.createElement("script");
					rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
					rcel.type = 'text/javascript';
					rcel.src = "http://trends.revcontent.com/serve.js.php?w=62825&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
					rcel.async = true;
					var rcds = document.getElementById("rcjsload_63757a"); rcds.appendChild(rcel);
					})();
				</script>
 
<div style="clear:both;"></div>
<div class="komentime">
<div id="disqus_thread"></div>
<script type="text/javascript">
						var disqus_shortname = 'kohanet';
						var disqus_identifier = 'nw8538';
						var disqus_title = 'Shqipëria me partneritet strategjik me Francën';
						var disqus_url = 'http://www.koha.net/arberi/8538/shqiperia-me-partneritet-strategjik-me-francen/';
						
						(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
					</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<span class="category-title rm">T&euml; ngjashme</span>
<div class="row clear col-m-10">
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/arberi/8544/vetevendosje-apeli-konstaton-shkelje-te-renda-ne-rastin-e-deportimit-te-arber-zaimit/">
<figure>
<img src="/uploads/koha.net/images/2017/March/28/250x140_vv1490726518.jpg" alt="Vet&euml;vendosje: Apeli konstaton shkelje t&euml; r&euml;nda n&euml; rastin e deportimit t&euml; Arb&euml;r Zaimit">
</figure>
<h4>Vetëvendosje: Apeli konstaton shkelje të rënda në rastin e deportimit të Arbër Zaimit</h4>
<span class="data">4 minuta më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/arberi/8542/mapl-investon-ne-komunen-e-parteshit/">
<figure>
<img src="/uploads/koha.net/images/2017/March/28/250x140_mapl1490726339.jpg" alt="MAPL investon n&euml; komun&euml;n e Parteshit">
</figure>
<h4>MAPL investon në komunën e Parteshit</h4>
<span class="data">7 minuta më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/arberi/8539/luksemburgu-i-gatshem-te-vazhdoje-perkrahjen-per-kosoven/">
<figure>
<img src="/uploads/koha.net/images/2017/March/28/250x140_mizi1490726121.jpg" alt="Luksemburgu i gatsh&euml;m t&euml; vazhdoj&euml; p&euml;rkrahjen p&euml;r Kosov&euml;n">
</figure>
<h4>Luksemburgu i gatshëm të vazhdojë përkrahjen për Kosovën</h4>
<span class="data">10 minuta më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/arberi/8537/zyrtari-amerikan-hoyt-yee-takohet-me-kryetarin-e-vetevendosjes-ymeri/">
<figure>
<img src="/uploads/koha.net/images/2017/March/28/250x140_ymeri1490725903.jpg" alt="Zyrtari amerikan Hoyt Yee takohet me kryetarin e Vet&euml;vendosjes Ymeri">
</figure>
<h4>Zyrtari amerikan Hoyt Yee takohet me kryetarin e Vetëvendosjes Ymeri</h4>
<span class="data">14 minuta më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/arberi/8536/vllasi-tregon-ci-kishte-thene-tito-kur-ai-kerkoi-republike-per-kosoven/">
<figure>
<img src="/uploads/koha.net/images/2017/March/28/250x140_vllasi11490725786.jpg" alt="Vllasi tregon &ccedil;&rsquo;i kishte th&euml;n&euml; Tito kur ai k&euml;rkoi Republik&euml; p&euml;r Kosov&euml;n">
</figure>
<h4>Vllasi tregon ç’i kishte thënë Tito kur ai kërkoi Republikë për Kosovën</h4>
<span class="data">24 minuta më parë</span>
</a>
</div>
<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
<a href="/arberi/8534/hoxha-para-ligjit-te-gjithe-te-barabarte/">
<figure>
<img src="/uploads/koha.net/images/2017/March/28/250x140_dhuri1490724009.jpg" alt="Hoxha: Para Ligjit, t&euml; gjith&euml; t&euml; barabart&euml;">
</figure>
<h4>Hoxha: Para Ligjit, të gjithë të barabartë</h4>
<span class="data">45 minuta më parë</span>
</a>
</div>
</div>
</div>
</main>
<aside class="col-p-10 col-md-3 col-sm-3 col-xs-12 readmore-right __right-holder hidden-sm">
<div class="ads-300x250">
<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>
</div>
<span class="category-title">M&euml; t&euml; lexuarat</span>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/8253/me-29-mars-rifillon-punen-fabrika-me-e-madhe-e-mobiljeve-ne-kosove/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/27/250x140_0091490623410.jpg" alt="M&euml; 29 mars rifillon pun&euml;n fabrika m&euml; e madhe e mobiljeve n&euml; Kosov&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>Më 29 mars rifillon punën fabrika më e madhe e mobiljeve në Kosovë</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/7655/administrata-tatimore-ka-nje-njoftim-per-kuponet-fiskale/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/24/250x140_ATK-Dorezimi-Kuponave-Fiskal-Prishtine-29-01-2016-ab_11490347316.jpg" alt="Administrata Tatimore ka nj&euml; njoftim p&euml;r kupon&euml;t fiskal&euml;">
</figure>
<div class="caption__auto sport-right">
<h3>Administrata Tatimore ka një njoftim për kuponët fiskalë</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/8074/pasuria-e-sekuestruar-ka-arritur-vleren-e-milionave-shteti-i-ngadalshem-ne-shitjen-e-saj/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/26/250x140_automjete1490547948.jpg" alt="Pasuria e sekuestruar ka arritur vler&euml;n e milionave, shteti i ngadalsh&euml;m n&euml; shitjen e saj">
</figure>
<div class="caption__auto sport-right">
<h3>Pasuria e sekuestruar ka arritur vlerën e milionave, shteti i ngadalshëm në shitjen e saj</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/7377/ne-tirane-turqia-vazhdon-ndertimin-e-xhamise-me-te-madhe-ne-ballkan/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/22/250x140_xhami1490219984.jpg" alt="N&euml; Tiran&euml; Turqia vazhdon nd&euml;rtimin e xhamis&euml; m&euml; t&euml; madhe n&euml; Ballkan">
</figure>
<div class="caption__auto sport-right">
<h3>Në Tiranë Turqia vazhdon ndërtimin e xhamisë më të madhe në Ballkan</h3>
</div>
</div>
</a>
</div>
</div>
<div class="col-md-12 col-xs-12 col-sm-12 col-p-10 hidden-xs eq">
<script type='text/javascript' src='/anketa/a.php?position=6&mobile=0&c=1&r=1'></script>
</div>
<div class="row editors__row">
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/8468/veseli-kur-tia-rregullojme-jeten-popullit-atehere-politikanet-le-ti-rrisin-rrogat-e-veta/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/28/250x140_kadri_veseli_-_Seanca-Plenare-Miratimi-Gjykates-Speciale-Prishtine-03-08-2015-ab_281490705609.jpg" alt="Veseli: Kur t&rsquo;ia rregullojm&euml; jet&euml;n popullit, at&euml;her&euml; politikan&euml;t le t&rsquo;i rrisin rrogat e veta">
</figure>
<div class="caption__auto sport-right">
<h3>Veseli: Kur t’ia rregullojmë jetën popullit, atëherë politikanët le t’i rrisin rrogat e veta</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/7603/anetari-i-ldk-se-thote-se-ka-folur-dje-me-ibrahim-rugoven/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/23/250x140_i1490306207.jpg" alt="An&euml;tari i LDK-s&euml; thot&euml; se ka folur dje me Ibrahim Rugov&euml;n">
</figure>
<div class="caption__auto sport-right">
<h3>Anëtari i LDK-së thotë se ka folur dje me Ibrahim Rugovën</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/7971/rrefimi-i-aktores-per-vrasjen-e-burrit-naten-e-24-marsit-1999/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/25/250x140_elida-shasivari-tvsyri1490478322.jpg" alt="Rr&euml;fimi i aktores p&euml;r vrasjen e burrit nat&euml;n e 24 marsit, 1999">
</figure>
<div class="caption__auto sport-right">
<h3>Rrëfimi i aktores për vrasjen e burrit natën e 24 marsit, 1999</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/7151/danica-marinkoviq-ish-ndash-denuese-e-shqiptareve-ne-kosove-me-liber-kunder-tyre/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/21/250x140_danica1490132407.jpg" alt="Danica Marinkoviq, ish &ndash; d&euml;nuese e shqiptar&euml;ve n&euml; Kosov&euml;, me lib&euml;r kund&euml;r tyre ">
</figure>
<div class="caption__auto sport-right">
<h3>Danica Marinkoviq, ish – dënuese e shqiptarëve në Kosovë, me libër kundër tyre </h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/7983/cfare-thote-sot-thaci-per-rugoven-e-cfare-thoshte-me-1998/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/25/250x140_hashim_thaci_-_ibrahim_rugova1490481311.jpg" alt="&Ccedil;far&euml; thot&euml; sot Tha&ccedil;i p&euml;r Rugov&euml;n e &ccedil;far&euml; thoshte m&euml; 1998">
</figure>
<div class="caption__auto sport-right">
<h3>Çfarë thotë sot Thaçi për Rugovën e çfarë thoshte më 1998</h3>
</div>
</div>
</a>
</div>
<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
<a href="/arberi/7364/xharra-ibrahimit-erdogani-po-e-shtrin-agjenden-permes-jush/">
<div class="sport-holder">
<figure style="position: relative;" class="sport-left">
<img src="/uploads/koha.net/images/2017/March/22/250x140_rub1490215444.jpg" alt="Xharra - Ibrahimit: Erdogani po e shtrin agjend&euml;n p&euml;rmes jush">
</figure>
<div class="caption__auto sport-right">
<h3>Xharra - Ibrahimit: Erdogani po e shtrin agjendën përmes jush</h3>
</div>
</div>
</a>
</div>
</div>
<div class="ads-300x250">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.koha.net/rec.php?id=1&amp;p=2" scrolling="no" frameborder="0"></iframe>
</div>
<span class="category-title">Karikatura e ditës</span>
<div class="row editors__row">
<div class="col-md-12 col-p-10">
<a href="/karikatura/8360/karikatura-e-dites-28-03-2017/">
<figure style="position: relative;">
<img src="/uploads/koha.net/images/2017/March/28/auto_Karikatura1490682413.jpg" alt="Karikatura e dites">
</figure>
</a>
</div>
</div>
</aside>
</div>
</div>
<script src="/public/koha/plugins/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
    $(function() {
        $('.cati-sm').matchHeight();
        $('.eq').matchHeight();
        lightbox.option({
	      'resizeDuration': 200,
	      'wrapAround': true,
	      'positionFromTop': 50
	    })
    });
</script>
<footer>
<div class="container mobile-20">
<ul class="hidden-xs hidden-sm">
<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active"><a href="/lajme/">Lajme</a></li><li><a href="/kronike/">Kronikë</a></li><li><a href="/kulture/">Kulturë</a></li><li><a href="/mes-per-mes/">Mes për mes</a></li><li><a href="/veshtrime/">Vështrime</a></li><li><a href="/sport/">Sport</a></li><li><a href="/lemsh/">Lëmsh</a></li><li><a href="/horoskopi/">Horoskopi</a></li><li><a href="/arkivi/">Arkivi</a></li> <li class="footer_sm"><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="footer_sm"><a href="#"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul>
<a href="/" class="f-logo">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
<g>
<path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
			                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
			                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
			                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
<path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
			                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
			                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
<path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
			                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
			                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
			                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
			                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
			                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
			                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
			                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
<path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
			                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
			                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
			                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
			                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
			                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
			                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
<path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
			                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
			                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
			                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
<path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
			                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
			                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
			                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
			                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
			                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
			                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
			                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
<path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
			                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
			                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
			                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
			                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
<path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
			                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
			                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
			                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
			                C594.5,49.1,597,48.4,599.8,47.8z"/>
</g>
</svg>
</a>
<div class="f-info">
<ul>
<li><i class="fa fa-phone" aria-hidden="true"></i>038 249 105</li>
<li><a href="mailto:info@koha.net"><i class="fa fa-envelope-o" aria-hidden="true"></i>info@koha.net</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i>Sheshi Nënë Tereza pn, Prishtinë</li>
</ul>
</div>
<p>
Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <span>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin</span>
</p>
</div>
</footer>
<script type="text/javascript">
		        function init() {
		            window.addEventListener('scroll', function(e) {
		                var y = 300;
		                var distanceY = window.pageYOffset || document.documentElement.scrollTop,
		                    shrinkOn = y;
		                if (distanceY > shrinkOn) {
		                    $('#__header ._header-top').slideUp(200);
		                    $('#__header').addClass('smaller');
		                } else {
		                    if ($('#__header').hasClass('smaller')) {
		                        $('#__header ._header-top').slideDown(200);
		                        $('#__header').removeClass('smaller');
		                    }
		                }
		            });
		        }
		        window.onload = init();
		    </script>
 
<script src="/public/koha/plugins/bootstrap/js/bootstrap.min.js"></script>
 
<script src="/public/koha/plugins/bxslider/jquery.bxslider.js"></script>
 
 
<script src="/public/koha/js/scripts.js?v=19"></script>
<script type="text/javascript">
			$(document).ready(function() {
				$('.read-slider').bxSlider({
				  auto: false,
				  controls: true,
				  speed: 500,
				  mode:'fade',
				  adaptiveHeight: true,
				  pagerType:'short'
				});
				$('.bxslider').bxSlider({
                    mode: 'fade',
                    pager:true,
                    pagerType: 'short',
                    adaptiveHeight:true,
                    auto: true,
                    autoHover: true,
                    pause: 10000,
                });
				$('.menu-icon').click(function(){
					$('#__header ul.nav').slideToggle();
				});
				jQuery('.scrollbar-inner').scrollbar();
				/*$(".__scroll").tinyscrollbar({ axis: "x"});*/
			});
		</script>
</body>
</html>