<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
    <head>
                <!--Meta Tag-->
        <meta name="google-site-verification" content="gPmy_79a6ezRLvB8Aqevdm_y3ghw14Q-3OIJLquR1Io" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
        <!--Favicon-->
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <!-- Fonte -->
        <!--Bootstrap Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/plugins/bootstrap/css/bootstrap.min.css?v=1"/>
        <!-- BxSlider Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/plugins/bxslider/jquery.bxslider.css?v=1.5"/>
        <!--Cascading Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/css/jquery.scrollbar.css"/>
        <link rel="stylesheet" type="text/css" href="/public/koha/fonts/font.css"/>   
        <link rel="stylesheet" type="text/css" href="/public/koha/css/style.css?v=1496853022"/>        
        <!-- <link rel="stylesheet" type="text/css" href="/public/koha/css/responsive.css?v=1488144928"/>   -->      
        <link rel="stylesheet" type="text/css" href="/public/koha/css/font-awesome.css"/>                           
        <meta name="robots" content="noodp"/>
<title>Malisheva, një komunë e qetë - KOHA.net</title>
<link rel="canonical" href="http://www.koha.net/arberi/28382/malisheva-nje-komune-e-qete/" />


<meta name="description" content="Malishev&euml;, 29 qershor &shy;- K&euml;shilli Komunal p&euml;r Siguri n&euml; Bashk&euml;si (KKSB) ka mbajtur sot nj&euml; takim, n&euml; t&euml;..." />
<meta name="distribution" content="KOHA.net" />
<meta property="og:title" content="Malisheva, një komunë e qetë"/>
<meta property="og:description" content="Malishev&euml;, 29 qershor &shy;- K&euml;shilli Komunal p&euml;r Siguri n&euml; Bashk&euml;si (KKSB) ka mbajtur sot nj&euml; takim, n&euml; t&euml;..."/>
<meta property="og:image" content="http://www.koha.net/uploads/koha.net/images/2017/June/29/auto_29malish1498730776.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="598" />
<meta property="og:url" content="http://www.koha.net/arberi/28382/malisheva-nje-komune-e-qete/" />
<meta property="og:site_name" content="KOHA.net"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-06-29T12:05:51+02:00" />
<meta property="article:modified_time" content="2017-06-29T12:06:46+02:00" />
<meta property="og:updated_time" content="2017-06-29T12:06:46+02:00" />
<meta property="article:author" content="https://www.facebook.com/portalikohanet/" />
<meta property="article:section" content="Arbëri"/>
<meta property="article:publisher" content="https://www.facebook.com/portalikohanet/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.koha.net\/arberi\/28382\/malisheva-nje-komune-e-qete\/"},"headline":"Malisheva, nj\u00eb komun\u00eb e qet\u00eb","description":"Malishev&euml;, 29 qershor &shy;- K&euml;shilli Komunal p&euml;r Siguri n&euml; Bashk&euml;si (KKSB) ka mbajtur sot nj&euml; takim, n&euml; t&euml;...","url":"http:\/\/www.koha.net\/arberi\/28382\/malisheva-nje-komune-e-qete\/","thumbnailUrl":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/June\/29\/295x255_29malish1498730776.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/June\/29\/auto_29malish1498730776.jpg","height":598,"width":900},"dateCreated":"2017-06-29T12:05:51Z","datePublished":"2017-06-29T12:06:46Z","dateModified":"2017-06-29T12:06:46Z","articleSection":"Arb\u00ebri","author":[{"@type":"Organization","name":"KOHA.net"}],"creator":{"@type":"Organization","name":"KOHA.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"publisher":{"@type":"Organization","name":"Koha.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"keywords":["Halit Mazreku","K\u00ebshilli Komunal p\u00ebr Siguri n\u00eb Bashk\u00ebsi","komuna e malidhev\u00ebs","malisheva"]}</script><meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Malisheva, një komunë e qetë - KOHA.net">
<meta name="twitter:description" content="Malishev&euml;, 29 qershor &shy;- K&euml;shilli Komunal p&euml;r Siguri n&euml; Bashk&euml;si (KKSB) ka mbajtur sot nj&euml; takim, n&euml; t&euml;...">
<meta name="twitter:image" content="http://www.koha.net/uploads/koha.net/images/2017/June/29/auto_29malish1498730776.jpg">
<meta name="twitter:creator" content="@portalikohanet">
<meta name="twitter:site" content="@portalikohanet">
		<meta name="theme-color" content="#e8303f">
        <!--Script-->
        <script src="/public/koha/js/jquery-1.11.3.min.js"></script>
        <script src="/public/koha/js/modernizr.custom.js"></script>
        <script src="/public/koha/js/jquery.easing.1.3.js"></script>
        <script src="/public/koha/js/jquery.scrollbar.js"></script>
        <script src="/public/koha/js/jquery.matchHeight.js"></script>

        <meta property="fb:pages" content="121364578053756"/>
        <meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y"/>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-11397543-1', 'auto');
            ga('send', 'pageview');

            ga('create', 'UA-11397543-3', 'auto', 'adsTracker');
        </script>
        <script src='https://www.google.com/recaptcha/api.js'></script>
        <script>
           function submit_comment_form(token) {
             document.getElementById("comment_form").submit();
           }
         </script>
    </head><body>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
  _atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->  
  <div id="__header">
  <div class="container no-padding hidden-xs _header-top">
      <a href="/" class="logo">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
          <g>
            <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
              c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
              c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
              C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
            <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
              c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
              c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
            <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
              c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
              c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
              c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
              c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
              c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
              c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
              c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
            <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
              c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
              c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
              c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
              c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
              c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
              c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
            <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
              c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
              c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
              C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
            <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
              c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
              c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
              c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
              c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
              c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
              c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
              C472.3,59.7,478.2,59.7,484.3,59.7z"/>
            <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
              c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
              c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
              c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
              c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
            <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
              c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
              c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
              c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
              C594.5,49.1,597,48.4,599.8,47.8z"/>
          </g>
        </svg>
      </a>
      <div class="ads-728x90" style="margin:15px auto; float: right;">
        <script type='text/javascript' src='/anketa/a.php?position=1&mobile=0&c=1&ci=1'></script>
      </div>
    </div>
    <nav class="border-bottom">
      <div class="container no-padding border-top">
        <a href="/" class="logo_smaller">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
            <g>
              <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
              <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
              <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
              <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
              <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
              <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
              <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
              <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
                C594.5,49.1,597,48.4,599.8,47.8z"/>
            </g>
          </svg>
        </a>
        <ul class="nav navbar-nav navbar-left">
          <li class="hidden-xs"><a href="/">Ballina</a></li><li class="active" id=lajme><a  href="/lajme/">Lajme</a></li><li id=kronike><a  href="/kronike/">Kronikë</a></li><li id=kulture><a  href="/kulture/">Kulturë</a></li><li id=mes-per-mes><a  href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a  href="/veshtrime/">Vështrime</a></li><li id=sport><a  href="/sport/">Sport</a></li><li id=lemsh><a  href="/lemsh/">Lëmsh</a></li><li id=everest><a  href="/everest/">Everest</a></li><li id=zgjedhjet-2017><a  href="/zgjedhjet-2017/">Zgjedhjet 2017</a></li><li id=arkivi><a  href="/arkivi/">Arkivi</a></li>          <li class="pull-right __search">
            <form method="get" action="/kerko">
              <input type="text" name="keyword" class="form-control search" placeholder="Kërko">
            </form>
          </li>
        </ul>
        <span class="menu-icon visible-xs visible-sm"></span>
      </div>
    </nav>
  </div>  <div id="fb-root"></div>
<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/qysh-kohanet/loader.js');
</script>
<style type="text/css">
	.koment-holder{
		width: 100%;
		float: left;
	}	
	.koment-holder h1{
		width: 100%;
		float: left;
		color:#ed1c24;
	}
	.koment-box{
		width: 100%;
		float: left;
		padding-bottom: 10px;
		margin-bottom: 15px;
		border-bottom: 1px solid #ddd;
	}
	.koment-box h4{
		margin-bottom: 0px;
		font-size: 16px;
    	line-height: 22px;
	}
	.koment-box p{
		margin-bottom: 0px;
		font-size: 14px;
	}
	.koment-box span.time{
		font-size: 12px;
		/*font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;*/
		color: #000;
		text-decoration: none;
		margin-left: 10px;
	}
	.koment-box span.time i{margin-right: 5px;}

	.add-koment{
		width: 100%;
		float: left;
		margin: 20px 0px;
	}
	.add-koment h4{
		margin-bottom: 5px;
		color: #ed7f22;
	}
	.add-koment textarea.txt{
		width: 100%;
		float: left;
		margin-bottom: 15px;
		border:1px solid #ddd;
		padding: 10px;
		font-size: 14px;
		line-height: 20px;
		/*font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;*/
		color: #000;
		resize:none;
		outline: none;
	}
	.add-koment input[type='text']{
		width: 100%;
		float: left;
		margin-bottom: 15px;
		border:1px solid #ddd;
		padding: 10px;
		font-size: 14px;
		line-height: 20px;
		/*font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;*/
		color: #000;
		resize:none;
		outline: none;
	}
	.add-koment textarea.txt:focus{border-color: #ddd;}
	.add-koment button{
		display: block;
		padding: 5px 10px;
		color: #fff;
		background-color: #ed1c24;
		/*font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;*/
		font-size: 16px;
		border: none;
	}
</style>

<link rel="stylesheet" type="text/css" href="/public/koha/plugins/lightbox/css/lightbox.css?v=1498733964"/>
<div class="container readmore-page">
	<div class="row clear col-m-10">
		<div class="col-md-2 col-sm-3 col-xs-12 hidden-xs">
			<div class="path">
				<a href="/">Ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/lajme"> Lajme <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/arberi"> Arbëri</a>			</div>
						<div class="social">
				<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Farberi%2F28382%2Fmalisheva-nje-komune-e-qete%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Malisheva%2C+nj%C3%AB+komun%C3%AB+e+qet%C3%AB&url=http%3A%2F%2Fwww.koha.net%2Farberi%2F28382%2Fmalisheva-nje-komune-e-qete%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Farberi%2F28382%2Fmalisheva-nje-komune-e-qete%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span>			</div>
			<div class="social">
				<div class="fb-like" data-href="http://www.koha.net/arberi/28382/malisheva-nje-komune-e-qete/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
			</div>
			<span class="published">
				<!-- 54 minuta më parë<br /> -->
				29 qershor 2017 12:05			</span>
			<script type='text/javascript' src='/anketa/a.php?position=4&mobile=0&c=1&r=1'></script>
		</div>
		<main class="col-p-10 col-md-7 col-sm-9 col-xs-12 col-xs-12 inside __left-holder">
							<figure class="__mobile_outside" style="position:relative;">
										<img src="/uploads/koha.net/images/2017/June/29/auto_29malish1498730776.jpg" alt="Malisheva, nj&euml; komun&euml; e qet&euml;"  width="900" height="598">
									</figure>
						<h1 class="rm-title ">Malisheva, një komunë e qetë</h1>
			<div class="visible-xs ndarje">
				<div class="visible-xs m-320x50">
					<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>
				</div>
			</div>
			
			<div class="visible-xs">
								<div class="social">
					<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Farberi%2F28382%2Fmalisheva-nje-komune-e-qete%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Malisheva%2C+nj%C3%AB+komun%C3%AB+e+qet%C3%AB&url=http%3A%2F%2Fwww.koha.net%2Farberi%2F28382%2Fmalisheva-nje-komune-e-qete%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Farberi%2F28382%2Fmalisheva-nje-komune-e-qete%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span>					<div class="fb-like" data-href="http://www.koha.net/arberi/28382/malisheva-nje-komune-e-qete/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
				<span class="published">
					<!-- 54 minuta më parë<br /> -->
					29 qershor 2017 12:05				</span>
			</div>	
			<div class="col-md-9 col-sm-12 col-xs-12 no-padding inside-text">
				<div class="readmore-paragraphs">
					<p>Malishevë, 29 qershor ­- Këshilli Komunal për Siguri në Bashkësi (KKSB) ka mbajtur sot një takim, në të cilin ka diskutuar për sigurinë e përgjithshme në Komunën e Malishevës.</p>

<p>Situata e sigurisë në territorin e Komunës së Malishevës u vlerësua e qetë, stabile dhe pa tendencë të prishjes së saj, thuhet në njoftimin për medie.</p>

<p>Komandanti i stacionit policor në Malishevë, kapiteni Halil Morina, tha se “duke u bazuar në raportet policore, situata e sigurisë së përgjithshme në territorin e komunës së Malishevës është e qetë dhe stabile, e gjithashtu nuk ka tendencë, apo indikacione për prishjen e kësaj situate”. Morina, gjithashtu deklaroi se “me gjithë aktivitetet, sidomos në muajin qershor, ku përfshihen zgjedhjet e përgjithshme, muaji i Ramazanit, festimi i Bajramit dhe kremtimi i Ditës së Çlirimit të Malishevës dhe të tjera, nuk janë shënuar incidente”.</p>

<p>Halit Mazreku, zyrtar në Drejtorinë për Mbrojtje dhe Shpëtim, po ashtu tha se “edhe situata me EHKK, është e mirë dhe nuk ka raste të infektimit me EHKK, përderisa po vazhdohet me aktivitetet parandaluese, si dezinsektimi i zonave endemike, pastaj repelimi i kafshëve dhe aktivitetet tjera”.</p>

<p>Edhe anëtarët tjerë të KKSB-së, e ka vlerësuar të qetë dhe stabile situatën e sigurisë së përgjithshme në komunën e Malishevës, të cilët edhe i kanë përgëzuar të gjithë ata që janë të angazhuar në krijimin e një ambienti të sigurt për të gjithë qytetarët e komunës së Malishevës.</p>
				</div>
				<p><strong></strong></p>								<!-- Lexo edhe -->
				<div class="lexo_edhe_box">
					<h4>Lexo edhe:</h4>
					<ul class="read">
													<li><a href="/arberi/28384/kosova-me-menaxhim-te-ulte-te-mbeturinave/"><img src="/uploads/koha.net/images/2017/June/29/250x140_mbeturina1498731166.jpg" style="width:92px;">Kosova me menaxhim të ultë të mbeturinave</a></li>
													<li><a href="/arberi/28381/pervojat-bavareze-ne-fushen-e-drejtesise-me-interes-per-kosoven/"><img src="/uploads/koha.net/images/2017/June/29/250x140_29bava1498730510.jpg" style="width:92px;">Përvojat bavareze në fushën e drejtësisë, me interes për Kosovën</a></li>
													<li><a href="/arberi/28379/bandat-shqiptare-padrone-te-kokaines-ne-londer/"><img src="/uploads/koha.net/images/2017/June/29/250x140_droga1498730279.jpg" style="width:92px;">Bandat shqiptare, “padrone” të kokainës në Londër</a></li>
											</ul>
				</div>

									<div class="tags-readmore">
													<a href="/tag/halit-mazreku/">#Halit Mazreku</a>
													<a href="/tag/keshilli-komunal-per-siguri-ne-bashkesi/">#Këshilli Komunal për Siguri në Bashkësi</a>
													<a href="/tag/komuna-e-malidheves/">#komuna e malidhevës</a>
													<a href="/tag/malisheva/">#malisheva</a>
											</div>
				
				<!-- taboola -->
				<div style="clear: both;"></div>

				<div id="taboola-below-article-thumbnails" ></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-a',
				    container: 'taboola-below-article-thumbnails',
				    placement: 'Below Article Thumbnails',
				    target_type: 'mix'
				  });
				</script>
				<!-- end of taboola -->
					
				
				

				<span class="category-title rm">T&euml; ngjashme</span>
				
				<div class="row clear col-m-10">
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/28378/thaci-thote-se-vetoja-smund-te-ndale-formimin-e-ushtrise/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/June/29/250x140_29.06.2017_takim_me_31498729882.jpg" alt="Tha&ccedil;i thot&euml; se vetoja s&rsquo;mund t&euml; ndal&euml; formimin e Ushtris&euml;">
									</figure>
									
								<h4>Thaçi thotë se vetoja s’mund të ndalë formimin e Ushtrisë</h4>
								<span class="data">1 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/28377/orca-ne-up-nuk-akreditohen-23-programe-te-ndeshkohen-shkaktaret/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/June/29/250x140_29orca1498729605.jpg" alt="ORCA: N&euml; UP nuk akreditohen 23 programe, t&euml; nd&euml;shkohen shkaktar&euml;t">
									</figure>
									
								<h4>ORCA: Në UP nuk akreditohen 23 programe, të ndëshkohen shkaktarët</h4>
								<span class="data">1 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/28375/delegacioni-i-vv-se-takohet-ne-bruksel-me-eurodeputetet-fajon-dhe-fleckenstein/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/June/29/250x140_29vvb1498729160.jpg" alt="Delegacioni i VV-s&euml; takohet n&euml; Bruksel me eurodeputet&euml;t Fajon dhe Fleckenstein">
									</figure>
									
								<h4>Delegacioni i VV-së takohet në Bruksel me eurodeputetët Fajon dhe Fleckenstein</h4>
								<span class="data">1 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/28373/vasili-paralajmeron-koalicion-opozitar-pd-lsi/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/June/29/250x140_29vasili1498728964.jpg" alt="Vasili paralajm&euml;ron koalicion opozitar PD-LSI">
									</figure>
									
								<h4>Vasili paralajmëron koalicion opozitar PD-LSI</h4>
								<span class="data">1 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/28367/shtyhet-gjykimi-kerkohet-proces-i-ndare-per-policet-e-veriut-dhe-te-jugut/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/June/29/250x140_19551667_10155465868178695_1255638704_o1498727678.jpg" alt="Shtyhet gjykimi, k&euml;rkohet proces i ndar&euml; p&euml;r polic&euml;t e veriut dhe t&euml; jugut">
									</figure>
									
								<h4>Shtyhet gjykimi, kërkohet proces i ndarë për policët e veriut dhe të jugut</h4>
								<span class="data">2 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/28366/nato-kosova-nuk-mund-te-formoje-ushtrine-pa-pelqimin-e-minoriteteve/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/June/29/250x140_29nato1498727561.jpg" alt="NATO: Kosova nuk mund t&euml; formoj&euml; ushtrin&euml; &ldquo;pa p&euml;lqimin e minoriteteve&rdquo;    ">
									</figure>
									
								<h4>NATO: Kosova nuk mund të formojë ushtrinë “pa pëlqimin e minoriteteve”    </h4>
								<span class="data">2 orë më parë</span>
							</a>	
						</div>
							
				</div>
			</div>
		</main>	
		<aside class="col-p-10 col-md-3 col-sm-3 col-xs-12 readmore-right __right-holder hidden-sm">
			<div class="ads-300x250">
	   			<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>
	   		</div>
			<span class="category-title">M&euml; t&euml; lexuarat</span>
			       		       			<div class="row editors__row">
	       					       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27246/shkon-ne-gjendje-te-rende-ne-spital-ja-cfare-i-bejne-mjeket-pacientit-nga-fushe-kosova/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/23/250x140_pacienti1498218488.jpg" alt="Shkon n&euml; gjendje t&euml; r&euml;nd&euml; n&euml; spital, ja &ccedil;&rsquo;far&euml; i b&euml;jn&euml; mjek&euml;t pacientit nga Fush&euml; Kosova!">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Shkon në gjendje të rëndë në spital, ja ç’farë i bëjnë mjekët pacientit nga Fushë Kosova!</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27365/daka-na-lejoni-tju-befasojme-me-shpalljen-e-rezultateve-perfundimtare/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/23/250x140_1231498254453.png" alt="Daka: Na lejoni t&rsquo;ju befasojm&euml; me shpalljen e rezultateve p&euml;rfundimtare">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Daka: Na lejoni t’ju befasojmë me shpalljen e rezultateve përfundimtare</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27190/po-ju-duket-ngrohte-pritni-e-shihni-korrikun-e-gushtin/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/06/250x140_moti_diell_nxeht_nxehte_-_koha1496730399.jpg" alt="Po ju duket ngroht&euml;, pritni e shihni korrikun e gushtin">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Po ju duket ngrohtë, pritni e shihni korrikun e gushtin</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27444/bahtiri-nuk-zbath-kepucet-me-pluhur-ne-shtepine-e-re-te-familjes-skamnore/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/24/250x140_AgimKpucat11498310346.jpg" alt="Bahtiri nuk zbath k&euml;puc&euml;t me pluhur n&euml; sht&euml;pin&euml; e re t&euml; familjes skamnore">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Bahtiri nuk zbath këpucët me pluhur në shtëpinë e re të familjes skamnore</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				        				        	</div>
				        	
				        	<div class="col-md-12 col-xs-12 col-sm-12 col-p-10 hidden-md hidden-lg eq">
					        	<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>	
					        </div>
					        <div style="clear: both;"></div>
					        <div class="rekl-tab" style="margin-bottom: 20px; padding: 20px; border: 1px solid #eee;">
				        		<div id="taboola-right-rail-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-rr',
								    container: 'taboola-right-rail-thumbnails',
								    placement: 'Right Rail Thumbnails',
								    target_type: 'mix'
								  });
								</script>
				        	</div>
					     	<div class="row editors__row">
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/28057/vuciq-a-ka-guxim-ta-njohe-pavaresine-e-kosoves/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/27/250x140_na31498590380.jpg" alt="Vu&ccedil;iq, a ka guxim ta njoh&euml; pavar&euml;sin&euml; e Kosov&euml;s">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Vuçiq, a ka guxim ta njohë pavarësinë e Kosovës</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27093/alarm-per-nivelin-e-hormoneve-ne-domatet-nga-shqiperia-avuk-u-ska-laborator-per-kete-kontroll/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/22/250x140_domate1498152354.jpg" alt="Alarm p&euml;r nivelin e hormoneve n&euml; domatet nga Shqip&euml;ria, AVUK-u s&rsquo;ka laborator p&euml;r k&euml;t&euml; kontroll">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Alarm për nivelin e hormoneve në domatet nga Shqipëria, AVUK-u s’ka laborator për këtë kontroll</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27664/exit-poll-i-nxjerr-fituese-ps-ne/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/25/250x140_2017-06-25T093240Z_98248676_RC14327EB130_RTRMADP_3_ALBANIA-ELECTION1498416063.jpg" alt="Exit Poll-i nxjerr fituese PS-n&euml;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Exit Poll-i nxjerr fituese PS-në</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27638/parashikimi-i-motit-per-pese-ditet-e-ardhshme/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/08/250x140_auto_Moti-me-SHI-Prishtine-09-11-2016-ab-214881247271494226120.jpg" alt="Parashikimi i motit p&euml;r pes&euml; dit&euml;t e ardhshme">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Parashikimi i motit për pesë ditët e ardhshme</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27245/sot-u-jane-paguar-rrogat-te-gjithe-shfrytezuesve-te-buxhetit-te-shtetit/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/20/250x140_auto_auto_pagat149391884414939952341497965983.jpg" alt="Sot u jan&euml; paguar rrogat t&euml; gjith&euml; shfryt&euml;zuesve t&euml; buxhetit t&euml; shtetit">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Sot u janë paguar rrogat të gjithë shfrytëzuesve të buxhetit të shtetit</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/27806/ironia-e-edi-rames-pas-fitores-bindese/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/June/26/250x140_2017-06-23T110536Z_435657643_RC1EFA933390_RTRMADP_3_ALBANIA-ELECTION-CORRUPTION1498491084.jpg" alt="Ironia e Edi Ram&euml;s pas fitores bind&euml;se">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Ironia e Edi Ramës pas fitores bindëse</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			        </div>	
	        	        <div class="ads-300x250">
	   			<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.koha.net/rec.php?id=1&amp;p=2" scrolling="no" frameborder="0"></iframe>
	   		</div>
	        <span class="category-title">Karikatura e ditës</span>
	               		       			<div class="row editors__row">
	       					       			<div class="col-md-12 col-p-10">
		       				<a href="/karikatura/28309/karikatura-e-dites/">
				        		<figure style="position: relative;">
				        			<img src="/uploads/koha.net/images/2017/June/29/auto_Jemi-170613R1498717047.jpg" alt="Karikatura e dites">
				        		</figure>
				        	</a>	
				        </div>  	
		        			        </div>	
	        		
		</aside>
	</div>
</div>
<script src="/public/koha/plugins/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
    $(function() {
        $('.cati-sm').matchHeight();
        $('.eq').matchHeight();
        lightbox.option({
	      'resizeDuration': 200,
	      'wrapAround': true,
	      'positionFromTop': 50
	    })
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Httpool Block -->
<script type="text/javascript">
AdPlatformZone = {
id: "21a65ce74",
format: "0x0"
};
</script>
<script type="text/javascript" src="http://relay-ks.ads.httpool.com"></script>
<!-- /Httpool Block -->
 

<!-- Httpool Block -->
<script type="text/javascript">
AdPlatformZone = {
id: "1698ebf48",
format: "0x0"
};
</script>
<script type="text/javascript" src="http://relay-ks.ads.httpool.com"></script>
<!-- /Httpool Block -->		<footer>
			<div class="container mobile-20">
				<ul class="hidden-xs hidden-sm">
					<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active" id=lajme><a  href="/lajme/">Lajme</a></li><li id=kronike><a  href="/kronike/">Kronikë</a></li><li id=kulture><a  href="/kulture/">Kulturë</a></li><li id=mes-per-mes><a  href="/mes-per-mes/">Mes për mes</a></li><li id=veshtrime><a  href="/veshtrime/">Vështrime</a></li><li id=sport><a  href="/sport/">Sport</a></li><li id=lemsh><a  href="/lemsh/">Lëmsh</a></li><li id=everest><a  href="/everest/">Everest</a></li><li id=zgjedhjet-2017><a  href="/zgjedhjet-2017/">Zgjedhjet 2017</a></li><li id=arkivi><a  href="/arkivi/">Arkivi</a></li>					<li class="footer_sm"><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li class="footer_sm"><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
					<li class="footer_sm"><a href="#"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
				</ul>
				<a href="/" class="f-logo">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
			            <g>
			              <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
			                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
			                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
			                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
			              <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
			                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
			                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
			              <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
			                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
			                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
			                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
			                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
			                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
			                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
			                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
			              <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
			                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
			                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
			                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
			                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
			                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
			                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
			              <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
			                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
			                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
			                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
			              <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
			                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
			                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
			                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
			                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
			                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
			                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
			                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
			              <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
			                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
			                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
			                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
			                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
			              <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
			                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
			                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
			                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
			                C594.5,49.1,597,48.4,599.8,47.8z"/>
			            </g>
			        </svg>
				</a>
				<div class="f-info">
					<ul>
						<li><i class="fa fa-phone" aria-hidden="true"></i>038 249 105</li>
						<li><a href="mailto:info@koha.net"><i class="fa fa-envelope-o" aria-hidden="true"></i>info@koha.net</a></li>
						<li><i class="fa fa-map-marker" aria-hidden="true"></i>Sheshi Nënë Tereza pn, Prishtinë</li>
						<li><a href="/kontakt"><i class="fa fa-phone" aria-hidden="true"></i>Kontakt</a></li>
					</ul>
				</div>
				<p>
					Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <span>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin</span>
				</p>
			</div>
		</footer>
					<script type="text/javascript">
		        function init() {
		            window.addEventListener('scroll', function(e) {
		                var y = 300;
		                var distanceY = window.pageYOffset || document.documentElement.scrollTop,
		                    shrinkOn = y;
		                if (distanceY > shrinkOn) {
		                    $('#__header ._header-top').slideUp(200);
		                    $('#__header').addClass('smaller');
		                } else {
		                    if ($('#__header').hasClass('smaller')) {
		                        $('#__header ._header-top').slideDown(200);
		                        $('#__header').removeClass('smaller');
		                    }
		                }
		            });
		        }
		        window.onload = init();
		    </script>
				<!-- Bootstrap Scripts -->
		<script src="/public/koha/plugins/bootstrap/js/bootstrap.min.js"></script>
		<!-- BxSlider Scripts -->
		<script src="/public/koha/plugins/bxslider/jquery.bxslider.js"></script>
		<!-- Scripts -->
		<!-- script src="js/jquery.lazyload.min.js"></script> -->
		<script src="/public/koha/js/scripts.js?v=19"></script>
		<script type="text/javascript">
			$(document).ready(function() {
				$('.read-slider').bxSlider({
				  auto: false,
				  controls: true,
				  speed: 500,
				  mode:'fade',
				  adaptiveHeight: true,
				  pagerType:'short'
				});
				$('.bxslider').bxSlider({
                    mode: 'fade',
                    pager:true,
                    pagerType: 'short',
                    adaptiveHeight:true,
                    auto: true,
                    autoHover: true,
                    pause: 10000,
                });
				$('.menu-icon').click(function(){
					$('#__header ul.nav').slideToggle();
				});
				jQuery('.scrollbar-inner').scrollbar();
				/*$(".__scroll").tinyscrollbar({ axis: "x"});*/
			});
		</script>
		<script type="text/javascript" src="//ads.kohavision.tv/koha.net/yuhuads.php"></script>
	</body>
</html>