<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
    <head>
                <!--Meta Tag-->
        <meta name="google-site-verification" content="gPmy_79a6ezRLvB8Aqevdm_y3ghw14Q-3OIJLquR1Io" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
        <!--Favicon-->
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <!-- Fonte -->
        <!--Bootstrap Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/plugins/bootstrap/css/bootstrap.min.css?v=1"/>
        <!-- BxSlider Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/plugins/bxslider/jquery.bxslider.css?v=1.5"/>
        <!--Cascading Style Sheet -->
        <link rel="stylesheet" type="text/css" href="/public/koha/css/jquery.scrollbar.css"/>
        <link rel="stylesheet" type="text/css" href="/public/koha/fonts/font.css"/>   
        <link rel="stylesheet" type="text/css" href="/public/koha/css/style.css?v=1490989789"/>        
        <!-- <link rel="stylesheet" type="text/css" href="/public/koha/css/responsive.css?v=1488144928"/>   -->      
        <link rel="stylesheet" type="text/css" href="/public/koha/css/font-awesome.css"/>                           
        <meta name="robots" content="noodp"/>
<title>Cilët janë ministrat e Qeverisë së Zaevit - KOHA.net</title>
<link rel="canonical" href="http://www.koha.net/arberi/21709/cilet-jane-ministrat-e-qeverise-se-zaevit/" />


<meta name="description" content="Mandatari dhe lideri i LSDM, Zoran Zaev ka kompletur kabinetin qeveris&euml;s, pas finalizimit t&euml; marr&euml;veshjes s&euml; koalicionimit me BDI..." />
<meta name="distribution" content="KOHA.net" />
<meta property="og:title" content="Cilët janë ministrat e Qeverisë së Zaevit"/>
<meta property="og:description" content="Mandatari dhe lideri i LSDM, Zoran Zaev ka kompletur kabinetin qeveris&euml;s, pas finalizimit t&euml; marr&euml;veshjes s&euml; koalicionimit me BDI..."/>
<meta property="og:image" content="http://www.koha.net/uploads/koha.net/images/2017/May/29/auto_2017-05-17T115509Z_1512973955_RC1FC335FBC0_RTRMADP_3_MACEDONIA-POLITICS1496043099.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="622" />
<meta property="og:url" content="http://www.koha.net/arberi/21709/cilet-jane-ministrat-e-qeverise-se-zaevit/" />
<meta property="og:site_name" content="KOHA.net"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-05-29T09:31:28+02:00" />
<meta property="article:modified_time" content="2017-05-29T09:31:56+02:00" />
<meta property="og:updated_time" content="2017-05-29T09:31:56+02:00" />
<meta property="article:author" content="https://www.facebook.com/portalikohanet/" />
<meta property="article:section" content="Arbëri"/>
<meta property="article:publisher" content="https://www.facebook.com/portalikohanet/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.koha.net\/arberi\/21709\/cilet-jane-ministrat-e-qeverise-se-zaevit\/"},"headline":"Cil\u00ebt jan\u00eb ministrat e Qeveris\u00eb s\u00eb Zaevit","description":"Mandatari dhe lideri i LSDM, Zoran Zaev ka kompletur kabinetin qeveris&euml;s, pas finalizimit t&euml; marr&euml;veshjes s&euml; koalicionimit me BDI...","url":"http:\/\/www.koha.net\/arberi\/21709\/cilet-jane-ministrat-e-qeverise-se-zaevit\/","thumbnailUrl":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/May\/29\/295x255_2017-05-17T115509Z_1512973955_RC1FC335FBC0_RTRMADP_3_MACEDONIA-POLITICS1496043099.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/uploads\/koha.net\/images\/2017\/May\/29\/auto_2017-05-17T115509Z_1512973955_RC1FC335FBC0_RTRMADP_3_MACEDONIA-POLITICS1496043099.jpg","height":622,"width":900},"dateCreated":"2017-05-29T09:31:28Z","datePublished":"2017-05-29T09:31:56Z","dateModified":"2017-05-29T09:31:56Z","articleSection":"Arb\u00ebri","author":[{"@type":"Organization","name":"KOHA.net"}],"creator":{"@type":"Organization","name":"KOHA.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"publisher":{"@type":"Organization","name":"Koha.net","logo":{"@type":"ImageObject","url":"http:\/\/www.koha.net\/public\/koha\/repository\/koha.png","width":324,"height":60}},"keywords":["BDI","LSDM","Zoran Zaev"]}</script><meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cilët janë ministrat e Qeverisë së Zaevit - KOHA.net">
<meta name="twitter:description" content="Mandatari dhe lideri i LSDM, Zoran Zaev ka kompletur kabinetin qeveris&euml;s, pas finalizimit t&euml; marr&euml;veshjes s&euml; koalicionimit me BDI...">
<meta name="twitter:image" content="http://www.koha.net/uploads/koha.net/images/2017/May/29/auto_2017-05-17T115509Z_1512973955_RC1FC335FBC0_RTRMADP_3_MACEDONIA-POLITICS1496043099.jpg">
<meta name="twitter:creator" content="@portalikohanet">
<meta name="twitter:site" content="@portalikohanet">
		<meta name="theme-color" content="#e8303f">
        <!--Script-->
        <script src="/public/koha/js/jquery-1.11.3.min.js"></script>
        <script src="/public/koha/js/modernizr.custom.js"></script>
        <script src="/public/koha/js/jquery.easing.1.3.js"></script>
        <script src="/public/koha/js/jquery.scrollbar.js"></script>
        <script src="/public/koha/js/jquery.matchHeight.js"></script>

        <meta property="fb:pages" content="121364578053756"/>
        <meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y"/>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-11397543-1', 'auto');
            ga('send', 'pageview');

            ga('create', 'UA-11397543-3', 'auto', 'adsTracker');
        </script>
    </head><body>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
  _atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->  
  <div id="__header">
  <div class="container no-padding hidden-xs _header-top">
      <a href="/" class="logo">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
          <g>
            <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
              c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
              c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
              C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
            <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
              c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
              c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
            <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
              c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
              c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
              c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
              c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
              c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
              c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
              c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
            <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
              c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
              c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
              c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
              c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
              c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
              c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
            <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
              c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
              c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
              C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
            <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
              c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
              c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
              c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
              c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
              c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
              c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
              C472.3,59.7,478.2,59.7,484.3,59.7z"/>
            <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
              c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
              c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
              c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
              c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
            <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
              c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
              c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
              c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
              C594.5,49.1,597,48.4,599.8,47.8z"/>
          </g>
        </svg>
      </a>
      <div class="ads-728x90" style="margin:15px auto; float: right;">
        <script type='text/javascript' src='/anketa/a.php?position=1&mobile=0&c=18&ci=1'></script>
      </div>
    </div>
    <nav class="border-bottom">
      <div class="container no-padding border-top">
        <a href="/" class="logo_smaller">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
            <g>
              <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
              <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
              <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
              <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
              <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
              <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
              <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
              <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
                C594.5,49.1,597,48.4,599.8,47.8z"/>
            </g>
          </svg>
        </a>
        <ul class="nav navbar-nav navbar-left">
          <li class="hidden-xs"><a href="/">Ballina</a></li><li class="active"><a  href="/lajme/">Lajme</a></li><li><a  href="/kronike/">Kronikë</a></li><li><a  href="/kulture/">Kulturë</a></li><li><a  href="/mes-per-mes/">Mes për mes</a></li><li><a  href="/veshtrime/">Vështrime</a></li><li><a  href="/sport/">Sport</a></li><li><a  href="/lemsh/">Lëmsh</a></li><li><a  href="/everest/">Everest</a></li><li><a  href="/arkivi/">Arkivi</a></li>          <li class="pull-right __search">
            <form method="get" action="/kerko">
              <input type="text" name="keyword" class="form-control search" placeholder="Kërko">
            </form>
          </li>
        </ul>
        <span class="menu-icon visible-xs visible-sm"></span>
      </div>
    </nav>
  </div>  <div id="fb-root"></div>
<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" type="text/css" href="/public/koha/plugins/lightbox/css/lightbox.css?v=1496045635"/>
<div class="container readmore-page">
	<div class="row clear col-m-10">
		<div class="col-md-2 col-sm-3 col-xs-12 hidden-xs">
			<div class="path">
				<a href="/">Ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/lajme"> Lajme <i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="/arberi"> Arbëri</a>				<!-- <a href="#">ballina <i class="fa fa-angle-right" aria-hidden="true"></i></a>
				<a href="#">lajme <i class="fa fa-angle-right" aria-hidden="true"></i></a>
				<a href="#">metro</a> -->
			</div>
						<div class="social">
				<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Farberi%2F21709%2Fcilet-jane-ministrat-e-qeverise-se-zaevit%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Cil%C3%ABt+jan%C3%AB+ministrat+e+Qeveris%C3%AB+s%C3%AB+Zaevit&url=http%3A%2F%2Fwww.koha.net%2Farberi%2F21709%2Fcilet-jane-ministrat-e-qeverise-se-zaevit%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Farberi%2F21709%2Fcilet-jane-ministrat-e-qeverise-se-zaevit%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span>			</div>
			<div class="social">
				<div class="fb-like" data-href="http://www.koha.net/arberi/21709/cilet-jane-ministrat-e-qeverise-se-zaevit/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
			</div>
			<span class="published">
				<!-- 42 minuta më parë<br /> -->
				29 maj 2017 09:31			</span>
			<script type='text/javascript' src='/anketa/a.php?position=4&mobile=0&c=1&r=0'></script>
		</div>
		<main class="col-p-10 col-md-7 col-sm-9 col-xs-12 col-xs-12 inside __left-holder">
							<figure class="__mobile_outside" style="position:relative;">
										<img src="/uploads/koha.net/images/2017/May/29/auto_2017-05-17T115509Z_1512973955_RC1FC335FBC0_RTRMADP_3_MACEDONIA-POLITICS1496043099.jpg" alt="Cil&euml;t jan&euml; ministrat e Qeveris&euml; s&euml; Zaevit"  width="900" height="622">
					<span class="legjenda">Foto: Reuters</span>				</figure>
						<h1 class="rm-title ">Cilët janë ministrat e Qeverisë së Zaevit</h1>
			<div class="visible-xs ndarje">
				<div class="visible-xs m-320x50">
					<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>
				</div>
			</div>
			
			<div class="visible-xs">
								<div class="social">
					<span class="share-icons"><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.koha.net%2Farberi%2F21709%2Fcilet-jane-ministrat-e-qeverise-se-zaevit%2F" title="Facebook" target="_blank" class="fb"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/intent/tweet?text=Cil%C3%ABt+jan%C3%AB+ministrat+e+Qeveris%C3%AB+s%C3%AB+Zaevit&url=http%3A%2F%2Fwww.koha.net%2Farberi%2F21709%2Fcilet-jane-ministrat-e-qeverise-se-zaevit%2F" title="Twitter" target="_blank" class="tw"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.koha.net%2Farberi%2F21709%2Fcilet-jane-ministrat-e-qeverise-se-zaevit%2F" title="Google+" target="_blank" class="yt"><i class="fa fa-google-plus"></i></a></span>					<div class="fb-like" data-href="http://www.koha.net/arberi/21709/cilet-jane-ministrat-e-qeverise-se-zaevit/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
				<span class="published">
					<!-- 42 minuta më parë<br /> -->
					29 maj 2017 09:31				</span>
			</div>	
			<div class="col-md-9 col-sm-12 col-xs-12 no-padding inside-text">
				<div class="readmore-paragraphs">
					<p>Mandatari dhe lideri i LSDM, Zoran Zaev ka kompletur kabinetin qeverisës, pas finalizimit të marrëveshjes së koalicionimit me BDI dhe Alencën për Shqiptarët, informon INA.</p>

<p>Këto parti përbëjnë qeverinë e pakicës e cila ka 62 nga 120 deputetët e Kuvendit të Maqedonisë.</p>

<p>Partitë shqiptare do të udhëheqin me 8 ministri dhe sekretariate, siç janë për Sistem politik dhe ai për Eurointegrime.</p>

<p>Ajo që bie në sy janë ministrat pa portofol apo pa resor, që shkojnë deri në 7- 8 ministra.</p>

<p>Zoran Zaev – kryeministër</p>

<p>Oliver Spasovski, ministër i Brendshëm</p>

<p>Radmilla Sheqerinska, ministre e Mbrojtjes</p>

<p>Nikolla Dimitrov, ministër i Jashtëm</p>

<p>Dragan Tevdovski, ministër i Financave</p>

<p>Renata Deskoska, ministre e Arsimit</p>

<p>Goran Sugarevski, ministër për Transport dhe Lidhje</p>

<p>Lupço Nikollovski, ministër i Bujqësisë</p>

<p>Milla Carovska, ministre për Punë dhe Politikë Sociale</p>

<p>Damjan Mançevski, ministër i Shoqërisë Informatike</p>

<p>Robert Allagjozovski, ministër i Kulturës</p>

<p>Koço Angjushev, ministër pa resor</p>

<p>Edmond Ademi, ministër pa portofol</p>

<p>Robert Popovski, ministër pa portofol</p>

<p>Samka Ibrahimovski, ministër pa portofol</p>

<p>Zoran Shapuriq, ministër pa portofol</p>

<p>Zorica Apostolovska, ministre pa portofol</p>

<p>Adnan Qahil, ministër pa portofol</p>

<p>BDI (Bashkimi Demokratik për Integrim)</p>

<p>Hazbi Lika - zv/kryeministër për Sistem Politik dhe Marrëdhënie midis Komuniteteve;</p>

<p>Bujar Osmani- zv/kryeministër për Çështje Evropiane;</p>

<p>Sadulla Duraku- ministër i Ambientit Jetësor dhe Planifikimit Hapësinor</p>

<p>Kreshnik Bekteshi - ministër i Ekonomisë</p>

<p>Bylent Salihu - ministër i Drejtësisë</p>

<p>Ramiz Merko - ministër pa portofol</p>

<p>Aleanca për Shqiptarët</p>

<p>Arben Taravari – ministër i Shëndetësisë</p>

<p>Zuhejl Fazliu – ministër i Pushtetit Lokal</p>
				</div>
				<p><strong></strong></p>								<!-- Lexo edhe -->
				<div class="lexo_edhe_box">
					<h4>Lexo edhe:</h4>
					<ul class="read">
													<li><a href="/arberi/21712/kuvendi-i-maqedonise-neser-zgjedh-qeverine/"><img src="/uploads/koha.net/images/2017/May/02/250x140_maqe1493752462.jpg" style="width:92px;">Kuvendi i Maqedonisë nesër zgjedh qeverinë</a></li>
													<li><a href="/arberi/21711/asetet-e-sistemit-financiar-te-kosoves-arriten-ne-5-39-miliarde-euro/"><img src="/uploads/koha.net/images/2017/May/21/250x140_BQK-banka-qendrore-Kosoves-Objekti-2009-dp_31495364869.jpg" style="width:92px;">Asetet e sistemit financiar të Kosovës arritën në 5.39 miliardë euro</a></li>
													<li><a href="/arberi/21706/ministrat-e-rinj-te-maqedonise-ne-skanerin-e-prokurorise-speciale/"><img src="/uploads/koha.net/images/2017/May/26/250x140_Kuvendi-i-MAqedonise1495825605.jpg" style="width:92px;">Ministrat e rinj të Maqedonisë në “skanerin” e Prokurorisë Speciale</a></li>
											</ul>
				</div>

									<div class="tags-readmore">
													<a href="/tag/bdi/">#BDI</a>
													<a href="/tag/lsdm/">#LSDM</a>
													<a href="/tag/zoran-zaev/">#Zoran Zaev</a>
											</div>
				
				<!-- revcontent -->
				<div style="clear: both;"></div>
				<div id="rcjsload_63757a" ></div>
				<script type="text/javascript">
					(function() {
					var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
					var rcel = document.createElement("script");
					rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
					rcel.type = 'text/javascript';
					rcel.src = "http://trends.revcontent.com/serve.js.php?w=62825&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
					rcel.async = true;
					var rcds = document.getElementById("rcjsload_63757a"); rcds.appendChild(rcel);
					})();
				</script>
				<!-- end of revcontent -->
				
				<div style="clear:both;"></div>

				<div class="komentime">
					<div id="disqus_thread"></div>
					<script type="text/javascript">
						var disqus_shortname = 'kohanet';
						var disqus_identifier = 'nw21709';
						var disqus_title = 'Cilët janë ministrat e Qeverisë së Zaevit';
						var disqus_url = 'http://www.koha.net/arberi/21709/cilet-jane-ministrat-e-qeverise-se-zaevit/';
						
						(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>

				<span class="category-title rm">T&euml; ngjashme</span>
				
				<div class="row clear col-m-10">
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/21703/banoret-shqiptare-nga-veriu-i-kosoves-syte-dhe-shpresat-kah-prishtina/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/May/29/250x140_shqipta1496041416.jpg" alt="Banor&euml;t shqiptar&euml; nga veriu i Kosov&euml;s, syt&euml; dhe shpresat kah Prishtina">
									</figure>
									
								<h4>Banorët shqiptarë nga veriu i Kosovës, sytë dhe shpresat kah Prishtina</h4>
								<span class="data">1 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/21642/orbit-ju-fton-ejani-se-bashku-te-dhurojme-mijera-buzeqeshje-femijerore/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/May/28/250x140_Orbit_Smile_KV_ALB1496002592.jpg" alt="Orbit ju fton: Ejani s&euml; bashku t&euml; dhurojm&euml; mij&euml;ra buz&euml;qeshje f&euml;mij&euml;rore!">
									</figure>
									
								<h4>Orbit ju fton: Ejani së bashku të dhurojmë mijëra buzëqeshje fëmijërore!</h4>
								<span class="data">1 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/21694/nenshkruhet-deklarata-per-rritjen-e-transparences-financiare-gjate-fushates-zgjedhore/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/May/29/250x140_unnamed1496039311.jpg" alt="N&euml;nshkruhet deklarata p&euml;r rritjen e transparenc&euml;s financiare gjat&euml; fushat&euml;s zgjedhore">
									</figure>
									
								<h4>Nënshkruhet deklarata për rritjen e transparencës financiare gjatë fushatës zgjedhore</h4>
								<span class="data">2 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/21690/moti-per-pese-ditet-e-ardhshme/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/May/28/250x140_auto_moti_koha_-_Germia-Parku-Prishtine-shtigjet-WC-publike-ilustrim-01-07-2012-ab_314931874681495985283.jpg" alt="Moti p&euml;r pes&euml; dit&euml;t e ardhshme">
									</figure>
									
								<h4>Moti për pesë ditët e ardhshme</h4>
								<span class="data">2 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/21678/kritikohet-rishikimi-i-buxhetit-te-komunave-me-procedure-te-pershpejtuar/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/March/25/250x140_Prizren1490465466.jpg" alt="Kritikohet rishikimi i buxhetit t&euml; komunave me procedur&euml; t&euml; p&euml;rshpejtuar">
									</figure>
									
								<h4>Kritikohet rishikimi i buxhetit të komunave me procedurë të përshpejtuar</h4>
								<span class="data">2 orë më parë</span>
							</a>	
						</div>
																		<div class="col-p-10 col-md-4 col-sm-6 col-xs-6 cati-sm">
							<a href="/arberi/21651/punimet-rreth-ures-se-ibrit-peng-i-zgjedhjeve/">
									
									<figure>
										<img src="/uploads/koha.net/images/2017/May/28/250x140_Ura-Mitrovices-Mbi-Lumin-Iber-Rehabilitimi-Ndertimi-Parkut-Paqes-Mbi-Ure-Financuar_BE-Mitrovice-04-05-2016-dp_11496005560.jpg" alt="Punimet rreth ur&euml;s s&euml; Ibrit, peng i zgjedhjeve">
									</figure>
									
								<h4>Punimet rreth urës së Ibrit, peng i zgjedhjeve</h4>
								<span class="data">3 orë më parë</span>
							</a>	
						</div>
							
				</div>
			</div>
		</main>	
		<aside class="col-p-10 col-md-3 col-sm-3 col-xs-12 readmore-right __right-holder hidden-sm">
			<div class="ads-300x250">
	   			<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>
	   		</div>
			<span class="category-title">M&euml; t&euml; lexuarat</span>
			       		       			<div class="row editors__row">
	       					       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/20888/muaji-i-ramazanit-8-gjerat-qe-duhet-ti-dini-per-kete-muaj-te-shenjte/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/25/250x140_IMG_99441495708277.jpg" alt="Muaji i Ramazanit: 8 gj&euml;rat q&euml; duhet t&rsquo;i dini p&euml;r k&euml;t&euml; muaj t&euml; shenjt&euml;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Muaji i Ramazanit: 8 gjërat që duhet t’i dini për këtë muaj të shenjtë</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/20437/lista-e-kandidateve-per-deputete-nga-ldk-akr-alternativa/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/23/250x140_ldk_flamuri_fushata1495541995.jpg" alt="Lista e kandidat&euml;ve p&euml;r deputet&euml; nga LDK-AKR-Alternativa">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Lista e kandidatëve për deputetë nga LDK-AKR-Alternativa</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/20822/mustafa-hoti-na-ka-kerkuar-milionat-jashteligjshem/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/16/250x140_LDK-Avdullah_Hoti-inkasimi-ulet-hyrat-doganore-Prishtine-15-04-2014-dp1494934212.jpg" alt="Mustafa: Hoti na ka k&euml;rkuar milionat jasht&euml;ligjsh&euml;m">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Mustafa: Hoti na ka kërkuar milionat jashtëligjshëm</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/20782/vuciq-haradinaj-me-siguri-kryeminister-i-kosoves-kjo-i-hap-probleme-serbise/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/24/250x140_auto_Vucic-3-14846013581495654812.jpg" alt="Vu&ccedil;iq: Haradinaj me siguri kryeminist&euml;r i Kosov&euml;s, kjo i hap probleme Serbis&euml;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Vuçiq: Haradinaj me siguri kryeministër i Kosovës, kjo i hap probleme Serbisë</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				        				        	</div>
				        	<div class="col-md-12 col-xs-12 col-sm-12 col-p-10 hidden-md hidden-lg eq">
					        	<iframe width="300" id="read_more_1" height="250" src="//ads.koha.net/test-reklama.php?id=1&amp;p=1" scrolling="no" frameborder="0"></iframe>	
					        </div>
					     	<div class="row editors__row">
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/21270/pacolli-u-kercenova-prandaj-hyra-ne-koalicion-me-ldk-ne/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/27/250x140_Interaktiv_26_05_20171495837581.png" alt="Pacolli: U k&euml;rc&euml;nova, prandaj hyra n&euml; koalicion me LDK-n&euml;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Pacolli: U kërcënova, prandaj hyra në koalicion me LDK-në</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/21266/djali-i-ukshin-hotit-andin-hoti-synon-te-jete-ze-i-fuqishem-i-rinise-kosovare/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/26/250x140_andini1495834974.jpg" alt="Djali i Ukshin Hotit, Andin Hoti synon t&euml; jet&euml; z&euml; i fuqish&euml;m i rinis&euml; kosovare">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Djali i Ukshin Hotit, Andin Hoti synon të jetë zë i fuqishëm i rinisë kosovare</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/20809/veton-seferi-i-prekazit-ne-drenice-po-zbehet-fuqia-e-pdk-se/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/24/250x140_veton1495661134.jpg" alt="Veton Seferi i Prekazit: N&euml; Drenic&euml; po zbehet fuqia e PDK-s&euml;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Veton Seferi i Prekazit: Në Drenicë po zbehet fuqia e PDK-së</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/20579/osmani-bashkepunimi-ldk-vv-do-te-ishte-opsioni-me-i-mire/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/17/250x140_ldk-vv14511548201495027278.jpg" alt="Osmani: Bashk&euml;punimi LDK-VV do t&euml; ishte opsioni m&euml; i mir&euml;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Osmani: Bashkëpunimi LDK-VV do të ishte opsioni më i mirë</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/21268/pacolli-akuzon-rende-memli-krasniqin-e-pdk-se/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/27/250x140_Interaktiv_26_05_20171495836491.png" alt="Pacolli akuzon r&euml;nd&euml; Memli Krasniqin e PDK-s&euml;">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Pacolli akuzon rëndë Memli Krasniqin e PDK-së</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			       			<div class="col-md-6 col-xs-6 col-sm-6 col-p-10 eq">
				       		<a href="/arberi/20338/lista-e-koalicionit-pdk-aak-nisma/">
	    						<div class="sport-holder">
	    								
						        		<figure style="position: relative;" class="sport-left">
						        			<img src="/uploads/koha.net/images/2017/May/23/250x140_pdk_3742_logo1495519265.jpg" alt="Lista e koalicionit PDK-AAK-NISMA">
						        		</figure>
						        		
					        		<div class="caption__auto sport-right">
					        			<h3>Lista e koalicionit PDK-AAK-NISMA</h3>
					        		</div>
					        	</div>	
				        	</a>
				        </div>
				          	
		        			        </div>	
	        	        <div class="ads-300x250">
	   			<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.koha.net/rec.php?id=1&amp;p=2" scrolling="no" frameborder="0"></iframe>
	   		</div>
	        <span class="category-title">Karikatura e ditës</span>
	               		       			<div class="row editors__row">
	       					       			<div class="col-md-12 col-p-10">
		       				<a href="/karikatura/21687/karikatura-e-dites/">
				        		<figure style="position: relative;">
				        			<img src="/uploads/koha.net/images/2017/May/29/auto_Karikatura1496037319.jpg" alt="Karikatura e dites">
				        		</figure>
				        	</a>	
				        </div>  	
		        			        </div>	
	        		
		</aside>
	</div>
</div>
<script src="/public/koha/plugins/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
    $(function() {
        $('.cati-sm').matchHeight();
        $('.eq').matchHeight();
        lightbox.option({
	      'resizeDuration': 200,
	      'wrapAround': true,
	      'positionFromTop': 50
	    })
    });
</script>
		<footer>
			<div class="container mobile-20">
				<ul class="hidden-xs hidden-sm">
					<li class="hidden-xs"><a href="/">Ballina</a></li><li class="active"><a  href="/lajme/">Lajme</a></li><li><a  href="/kronike/">Kronikë</a></li><li><a  href="/kulture/">Kulturë</a></li><li><a  href="/mes-per-mes/">Mes për mes</a></li><li><a  href="/veshtrime/">Vështrime</a></li><li><a  href="/sport/">Sport</a></li><li><a  href="/lemsh/">Lëmsh</a></li><li><a  href="/everest/">Everest</a></li><li><a  href="/arkivi/">Arkivi</a></li>					<li class="footer_sm"><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li class="footer_sm"><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
					<li class="footer_sm"><a href="#"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
				</ul>
				<a href="/" class="f-logo">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 615.1 113.9" enable-background="new 0 0 615.1 113.9" xml:space="preserve">
			            <g>
			              <path fill="#ed1c24" d="M161.7,0.2c3,0.4,6,0.8,9,1.3c23.9,4.4,43.7,22.2,48,45.7c3.6,19.4-2.3,36.1-16.5,49.6
			                c-13.9,13.2-30.7,18.7-49.7,16.8c-21.8-2.2-38.7-12.6-49-32.2c-12.3-23.3-5.3-51.5,16.2-67.8c10.1-7.7,21.6-12,34.2-12.9
			                c0.6,0,1.1-0.3,1.7-0.4C157.6,0.2,159.7,0.2,161.7,0.2z M156,102.5c10.4,0,17.4-2.1,23.7-6.2c24.1-15.6,27.8-51.3,7.5-71.7
			                C170.4,7.6,145,8.3,129.1,26c-14.8,16.4-15.8,42.3-2.2,60C134.9,96.5,145.5,102.2,156,102.5z"/>
			              <path fill="#ed1c24" d="M0.7,110c2.3-0.3,4.7-0.6,7-0.7c1.3-0.1,2.1-0.5,1.9-1.9c0-0.3,0-0.5,0-0.8c0-32.2,0.1-64.3,0.1-96.5
			                c0-0.8,0-1.6,0-2.5C6.8,7.2,4.1,7,1.3,6.7c0-0.8-0.1-1.4-0.1-2c11.6,0,23.1,0,34.7,0c0,0.6,0,1.2,0,2c-2.9,0.3-5.7,0.5-8.7,0.8
			                c0,33.9,0,67.6,0,101.5c2.8,0.2,5.6,0.4,8.6,0.7c0,0.7,0,1.4,0,2.3c-11.7,0-23.4,0-35.1,0C0.7,111.3,0.7,110.7,0.7,110z"/>
			              <path fill="#ed1c24" d="M310.3,7.5c-3-0.3-5.8-0.6-8.6-0.8c0-0.7,0-1.4,0-2c11.5,0,22.9,0,34.5,0c0,0.5,0.1,1.1,0.1,1.9
			                c-3,0.3-5.8,0.6-8.8,0.9c0,0.8,0,1.6,0,2.3c0,32.2,0,64.5,0,96.7c0,2.1,0.6,2.8,2.6,2.6c1.5-0.1,3,0.1,4.5,0.1
			                c1.6-0.1,2.1,0.6,1.6,2.2c-11.4,0-22.8,0-34.4,0c0-0.7,0-1.3,0-2.3c2.3,0,4.5,0,6.7,0c1.4,0,2.1-0.4,2-2c0-15.6,0-31.3,0-46.9
			                c0-1.2-0.3-1.8-1.7-1.8c-18.3,0-36.6,0-54.9,0c-0.3,0-0.6,0.1-1.1,0.2c0,16.7,0,33.3,0,50.2c2.8,0.3,5.6,0.6,8.4,0.8
			                c0.6,1.6,0.3,2.2-1.5,2.2c-9.8-0.1-19.6-0.1-29.4-0.1c-0.6,0-1.5-0.4-1.6-0.8c-0.4-1,0.4-1.4,1.3-1.5c2-0.2,4-0.4,6.1-0.7
			                c0-33.8,0-67.5,0-101.3c-1.9-0.2-3.8-0.4-5.7-0.5c-1.6-0.1-1.9-0.9-1.4-2.3c10.8,0,21.5,0,32.5,0c0,0.5,0.1,1.1,0.1,2
			                c-2.9,0.3-5.7,0.5-8.7,0.8c0,13.2,0,26.3,0,39.6c0.7,0,1.5,0.1,2.2,0.1c17.7,0,35.4,0,53,0c1.8,0,2.5-0.4,2.4-2.3
			                c-0.1-11.7,0-23.4,0-35.2C310.4,9,310.4,8.4,310.3,7.5z"/>
			              <path fill="#ed1c24" d="M425.3,111.4c0-0.6,0-1.3,0-2c2.7-0.2,5.3-0.5,8.2-0.7c-0.2-0.8-0.4-1.4-0.6-2c-4.5-11.6-9-23.2-13.4-34.8
			                c-0.6-1.5-1.3-1.9-2.8-1.9c-12.5,0.1-24.9,0.1-37.4,0c-1.5,0-2.2,0.5-2.8,1.9c-4.3,11.4-8.6,22.7-13,34.1c-0.3,0.7-0.5,1.4-0.8,2.3
			                c2.6,0.2,5,0.4,7.4,0.5c1.6,0.1,2,0.7,1.5,2.3c-9.4,0-18.8,0-28.3,0c0-0.7-0.1-1.3-0.2-2.1c1.8-0.2,3.5-0.5,5.1-0.5
			                c1.5,0,2.1-0.6,2.6-1.9c9.7-24.6,19.4-49.2,29.1-73.7c3-7.5,5.9-15,8.8-22.5c0.3-0.8,0.6-1.6,0.9-2.7c-2.7-0.3-5.3-0.6-8-1
			                c0-0.8,0-1.4,0-2c2.3,0,4.5,0,6.7,0c6.1,0,12.2,0.1,18.3,0c1.6,0,2.2,0.5,2.8,1.9c13.7,33.3,27.4,66.6,41.1,100
			                c0.7,1.6,1.5,2.3,3.2,2.3c2,0,4,0.3,6.3,0.5c0.1,0.6,0.1,1.2,0.2,2C448.5,111.4,437,111.4,425.3,111.4z M413.8,58.8
			                c-5.2-13.8-10.4-27.4-15.7-41.5c-5.6,14.1-10.9,27.7-16.3,41.5C392.5,58.8,402.9,58.8,413.8,58.8z"/>
			              <path fill="#ed1c24" d="M66.4,7.5c-2.9-0.3-5.5-0.6-8.2-0.9c0-0.7-0.1-1.3-0.1-2c11.3,0,22.4,0,33.8,0c0,0.5,0.1,1.1,0.1,1.9
			                c-2.6,0.3-5,0.5-7.3,0.9C83.9,7.6,83,8,82.5,8.6C71.6,21.9,60.9,35.4,50.1,48.7c-0.7,0.9-0.7,1.5,0,2.4C64,70,77.9,88.9,91.8,107.7
			                c0.5,0.6,1.4,1.1,2.1,1.2c1.8,0.3,3.6,0.5,5.4,0.5c1.4,0.1,1.7,0.7,1.5,2c-9.2,0-18.4,0-27.2,0c-6.7-8.8-13.2-17.4-19.8-25.9
			                C46.5,76,39,66.4,31.4,56.8c-1-1.3-0.9-2,0-3.3C42.7,38.9,53.9,24.1,65.1,9.4C65.5,8.9,65.8,8.4,66.4,7.5z"/>
			              <path fill="#ed1c24" d="M484.3,59.7c0,3,0,5.9,0,9.5c0.8-1,1.3-1.5,1.7-2.1c4.2-5.4,9.6-8.6,16.6-8.8c8.3-0.2,14.2,5,14.6,13.3
			                c0.4,7.6,0.2,15.2,0.3,22.7c0.1,3.6,0.3,7.3,0.5,10.9c0.1,1.6,0.8,2.5,2.5,2.7c1.9,0.2,3.7,0.5,5.7,0.8c0,0.9,0,1.6,0,2.5
			                c-9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.8-0.3,3.7-0.6,5.5-0.8c1.8-0.2,2.6-1.1,2.7-2.9c0.1-1.9,0.4-3.8,0.4-5.7
			                c0-8.9,0-17.7-0.1-26.6c0-0.7-0.2-1.3-0.3-2c-1-5.2-4.2-7.4-9.5-6.4c-5.2,1.1-9.4,4.1-13.3,7.5c-0.4,0.3-0.5,1.1-0.5,1.6
			                c0,9.6,0,19.1,0,28.7c0,0.9,0.3,1.7,0.3,2.6c0.1,1.8,1.2,2.8,2.9,3.1c1.8,0.3,3.6,0.6,5.5,0.9c0,0.8,0,1.6,0,2.5
			                c-8.9,0-17.8,0-26.8,0c0-0.8,0-1.6,0-2.5c1.7-0.3,3.5-0.6,5.3-0.9c2-0.3,2.9-1.5,3.1-3.4c0.1-1.6,0.3-3.2,0.3-4.9
			                c0-9.4,0-18.8,0-28.3c0-1.2-0.1-2.4-0.2-3.6c-0.4-4-1.1-4.6-5.1-5.1c-1.1-0.1-2.1-0.3-3.4-0.4c0-0.8,0-1.7,0-2.6
			                C472.3,59.7,478.2,59.7,484.3,59.7z"/>
			              <path fill="#ed1c24" d="M573.7,83.5c-11,0-21.3,0-32.1,0c0.2,2.5,0.1,4.9,0.6,7.3c0.7,3.3,1.5,6.8,3,9.8c2.3,4.7,6.4,7.2,11.7,7.5
			                c5.7,0.4,11.2-0.6,16.5-3.4c0,1.5,0.1,2.7,0,3.9c0,0.4-0.5,1-0.9,1.1c-7.7,2.9-15.5,4.6-23.6,2c-10.1-3.2-15.5-10.7-17.2-20.9
			                c-1.2-7-0.5-13.9,2.9-20.3c5-9.6,15.3-14.1,25.5-11.2c7.3,2.1,10.8,7.5,12.4,14.4C573.2,76.7,573.3,80,573.7,83.5z M563.1,80.7
			                c1.1-4.1,0.1-12.5-2.2-15.7c-1.1-1.4-2.7-2.7-4.4-3.3c-4.1-1.5-8.1,0-10.7,3.6c-3,4.2-3.7,9-4,14c-0.1,1.3,0.8,1.3,1.7,1.3
			                c3.4,0,6.9,0,10.3,0C557,80.7,560.1,80.7,563.1,80.7z"/>
			              <path fill="#ed1c24" d="M599.8,47.8c0,4,0,7.7,0,11.8c4.9,0,9.6,0,14.4,0c0,1.3,0,2.4,0,3.8c-4.8,0-9.4,0-14.3,0
			                c0,0.9-0.1,1.6-0.1,2.4c0,10.5,0,21,0,31.5c0,2,0.2,3.9,0.5,5.8c1,4.8,4.2,6.9,9.1,5.9c1.1-0.2,2.2-0.6,3.3-0.9
			                c0.9,3,0.6,3.6-2.2,4.3c-3.9,1-7.8,0.8-11.6-0.5c-6-2.1-8.1-7-8.3-12.7c-0.3-10.8-0.1-21.7-0.2-32.5c0-3.2,0-3.2-3.1-3.2
			                c-1.4,0-2.8,0-4.4,0c0-1.2,0-2.3,0-3.7c1.1,0,2.2,0,3.3,0c4.2,0,4.2,0,4.2-4.3c0-1.2,0.1-2.4,0-3.7c-0.1-1.1,0.2-1.7,1.4-2
			                C594.5,49.1,597,48.4,599.8,47.8z"/>
			            </g>
			        </svg>
				</a>
				<div class="f-info">
					<ul>
						<li><i class="fa fa-phone" aria-hidden="true"></i>038 249 105</li>
						<li><a href="mailto:info@koha.net"><i class="fa fa-envelope-o" aria-hidden="true"></i>info@koha.net</a></li>
						<li><i class="fa fa-map-marker" aria-hidden="true"></i>Sheshi Nënë Tereza pn, Prishtinë</li>
					</ul>
				</div>
				<p>
					Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <span>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin</span>
				</p>
			</div>
		</footer>
					<script type="text/javascript">
		        function init() {
		            window.addEventListener('scroll', function(e) {
		                var y = 300;
		                var distanceY = window.pageYOffset || document.documentElement.scrollTop,
		                    shrinkOn = y;
		                if (distanceY > shrinkOn) {
		                    $('#__header ._header-top').slideUp(200);
		                    $('#__header').addClass('smaller');
		                } else {
		                    if ($('#__header').hasClass('smaller')) {
		                        $('#__header ._header-top').slideDown(200);
		                        $('#__header').removeClass('smaller');
		                    }
		                }
		            });
		        }
		        window.onload = init();
		    </script>
				<!-- Bootstrap Scripts -->
		<script src="/public/koha/plugins/bootstrap/js/bootstrap.min.js"></script>
		<!-- BxSlider Scripts -->
		<script src="/public/koha/plugins/bxslider/jquery.bxslider.js"></script>
		<!-- Scripts -->
		<!-- script src="js/jquery.lazyload.min.js"></script> -->
		<script src="/public/koha/js/scripts.js?v=19"></script>
		<script type="text/javascript">
			$(document).ready(function() {
				$('.read-slider').bxSlider({
				  auto: false,
				  controls: true,
				  speed: 500,
				  mode:'fade',
				  adaptiveHeight: true,
				  pagerType:'short'
				});
				$('.bxslider').bxSlider({
                    mode: 'fade',
                    pager:true,
                    pagerType: 'short',
                    adaptiveHeight:true,
                    auto: true,
                    autoHover: true,
                    pause: 10000,
                });
				$('.menu-icon').click(function(){
					$('#__header ul.nav').slideToggle();
				});
				jQuery('.scrollbar-inner').scrollbar();
				/*$(".__scroll").tinyscrollbar({ axis: "x"});*/
			});
		</script>
		<script type="text/javascript" src="//ads.kohavision.tv/koha.net/yuhuads.php"></script>
	</body>
</html>